Conectar-se

Esqueci minha senha

Últimos assuntos
» Barulho repentino
Hoje à(s) 3:19 pm por João Netto

» Step furtado - como prevenir futuros furtos
Hoje à(s) 11:12 am por mautaira

» Barulho Líquido quando Acelera
Hoje à(s) 9:35 am por trafael

» Downgrade MediaNav 4.0.5 para 4.0.3
Ontem à(s) 8:36 pm por socrates barbosa

» [Resolvido][VENDIDO/ENCERRADO] Sandero Stepway 15/16
Ontem à(s) 10:48 am por mellaroch

» Sou o unico no forum de sergipe?
Ontem à(s) 10:38 am por BValadao

» ATUALIZAR MAPAS VERSÃO 2016
Dom Ago 20, 2017 10:06 pm por henrique988

» Criar grupo no watsapp
Dom Ago 20, 2017 1:08 pm por Hugo Lopes

» TUTORIAL - LIMPANDO CARBONIZAÇÃO NO TBI (CORPO DA BORBOLETA)
Dom Ago 20, 2017 12:30 pm por Marcos Boechat

» Desligamento do motor após a partida
Dom Ago 20, 2017 12:28 pm por Marcos Boechat

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Suposto problema com limpador de parabrisa

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Suposto problema com limpador de parabrisa

Mensagem por Robson Silva em Sex Ago 16, 2013 1:07 pm

Boa tarde a todos!

Pessoal notei que quando ligo o limpador de parabrisa na primeira velocidade ele da um barulho como se fosse de um interruptor de luz.
Quando ele sai da posição inicial ele da um "tac" (acredito ser no motorzinho dele) e quando ele chega até o final ele da outro "tac" e volta.
Gostaria de saber se no Sandero do pessoal isso também dá, ou é um brinde de fábrica pra mim kkkkkkk.
Lembrando que é apenas na primeira velocidade, quando eu ligo nas outras mais rápidas ele não faz o mesmo barulho.
Obrigado!

Robson Silva

Mensagens : 3
Reputação : 0
Data de inscrição : 16/08/2013
Idade : 26

Voltar ao Topo Ir em baixo

Re: Suposto problema com limpador de parabrisa

Mensagem por Robson Silva em Seg Ago 19, 2013 7:32 pm

Alguém ?
Vamos lá pessoal é só ligar o limpador na primeira velocidade e me dizerem kkkkk
Abraço.

Robson Silva

Mensagens : 3
Reputação : 0
Data de inscrição : 16/08/2013
Idade : 26

Voltar ao Topo Ir em baixo

Re: Suposto problema com limpador de parabrisa

Mensagem por Luan Mauricio em Seg Ago 19, 2013 9:29 pm

Olá amigao.
acho que é normal, pois o meu tambem faz na primeira velocidade.
parece o barulho de um temporizador ou rele armando.

__________________________________________________________________________________
sandero VIBE 1.6 2010
sandero expression 1.6 2014 cheers
avatar
Luan Mauricio

Mensagens : 1501
Reputação : 101
Data de inscrição : 02/08/2013
Idade : 27

Voltar ao Topo Ir em baixo

Re: Suposto problema com limpador de parabrisa

Mensagem por eusoucarlos em Dom Set 29, 2013 11:24 pm

Isso é normal. Pois é um barulho comum de um dispositivo eletrônico chamado relé. Resumindo, o relé serve para permitir ou interromper a passagem da corrente elétrica ativando e desativando algum componente do veículo com ciclos determinados (temporizado).

É por isso que o para brisa se movimenta, para e movimenta de novo. Cada vez que faz o barulho é que o relé atuou.

Sou engenheiro eletricista e espero ter ajuado.
avatar
eusoucarlos

Mensagens : 6
Reputação : 0
Data de inscrição : 05/08/2013
Idade : 33

Voltar ao Topo Ir em baixo

Re: Suposto problema com limpador de parabrisa

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum