Conectar-se

Esqueci minha senha

Últimos assuntos
Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Sandero Acelerando sozinho

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Sandero Acelerando sozinho

Mensagem por moisesfontes em Ter Jul 16, 2013 5:16 pm

Bem Pessoal! Espero que alguém aqui possa me ajudar.

Tenho um sandero 1.0 16v expression, comprei ele semi novo com 30k rodados, depois de um tempo a luz de serviço e de injeção eletronica acendeu, passei o scanner e o mesmo informou corpo de borboleta + sensor de aceleração, troquei as duas peças e depois de 2 meses voltou o mesmo problema e o scanner detectou o mesmo problema, porém pedi que fosse zerada a memoria do carro e ficou mais 3 semanas sem acender e hoje novamente acendeu.
E fica assim a luz de serviço quando acende o carro entra como se fosse em "modo de segurança" não passa de 3000 rpm e 80km/h na 5ª marcha.
Quando a luz apaga o carro fica normal, troquei bateria porque a mesma estava vencida, troquei jogo de velas coloquei Bosch, filtro de ar, filtro de oleo, oleo para ajudar na revisão do carro e esse erro é aleatorio, as vezes dá e outras não.

O que podem indicar? O scanner sempre acusa o mesmo erro corpo de borboleta e sensor de aceleração.

Cabo das velas podem ocasionar neste problema?


Espero ajuda,

Obrigado.

moisesfontes

Mensagens : 5
Reputação : 0
Data de inscrição : 31/10/2012
Idade : 32

Voltar ao Topo Ir em baixo

Re: Sandero Acelerando sozinho

Mensagem por Antonio Bonfim em Ter Jul 16, 2013 6:57 pm

Cara, tem um tópico semelhante a este e ninguém deu um retorno da solução. Estou ansioso para saber o que Tingueira vai descobrir.

__________________________________________________________________________________
A. Bonfim
avatar
Antonio Bonfim

Mensagens : 728
Reputação : 16
Data de inscrição : 25/06/2012
Idade : 61
Cidade : Salvador

Voltar ao Topo Ir em baixo

Re: Sandero Acelerando sozinho

Mensagem por Luciano José em Sex Jul 26, 2013 6:59 am

Também tenho um Sandero expression 1.0 16v 2008, tive o mesmo problema, mas fiz apenas a limpeza do TBI (corpo da borboleta). Havia um circulo de carbonização ao redor da borboleta. Usei um spray descabonizador CAR80, retirei o filtro de ar e apliquei o produto na entrada de ar, fique acelerando e aplicando o produto. Depois limpei com um pano limpo, troquei o filtro de ar e montei novamente o conjunto. Ficou ótimo não tive mais problemas.

Espero que tenha ajudado

Luciano José

Luciano José

Mensagens : 1
Reputação : 0
Data de inscrição : 26/07/2013
Idade : 42

Voltar ao Topo Ir em baixo

Re: Sandero Acelerando sozinho

Mensagem por Antonio Bonfim em Sex Jul 26, 2013 7:11 am

É ASSIM QUE SE FAZ, SUA DICA É MUITO BOA E IRÁ AJUDAR MUITOS COM O MESMO PROBLEMA

__________________________________________________________________________________
A. Bonfim
avatar
Antonio Bonfim

Mensagens : 728
Reputação : 16
Data de inscrição : 25/06/2012
Idade : 61
Cidade : Salvador

Voltar ao Topo Ir em baixo

Re: Sandero Acelerando sozinho

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum