Conectar-se

Esqueci minha senha

Últimos assuntos
» AVISO FAROL ACESO.
Ontem à(s) 10:08 pm por pedroh_cesar

» Alternador defeito de fábrica " vicio oculto"
Ontem à(s) 4:16 pm por Israel do Prado Junior

» MOTOR SCE 1.6 16V baixando nivel de oleo do motor
Ontem à(s) 3:11 pm por Gruer

» Barulho repentino
Ontem à(s) 2:19 pm por João Netto

» Step furtado - como prevenir futuros furtos
Ontem à(s) 10:12 am por mautaira

» Barulho Líquido quando Acelera
Ontem à(s) 8:35 am por trafael

» Downgrade MediaNav 4.0.5 para 4.0.3
Seg Ago 21, 2017 7:36 pm por socrates barbosa

» [Resolvido][VENDIDO/ENCERRADO] Sandero Stepway 15/16
Seg Ago 21, 2017 9:48 am por mellaroch

» Sou o unico no forum de sergipe?
Seg Ago 21, 2017 9:38 am por BValadao

» ATUALIZAR MAPAS VERSÃO 2016
Dom Ago 20, 2017 9:06 pm por henrique988

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Problema com o Sensor de Port aberta

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problema com o Sensor de Port aberta

Mensagem por rgpannain em Ter Abr 30, 2013 6:33 am

mesmo com todas as portas fechada ele fica acesso, e quando passa em um terreno irrregular ele fica piscando, alguem ja passou por isso???


to esperando dar dia 9/05 para levar o carro na concessionaria para resolver outro problema e ja falo para verem isso

__________________________________________________________________________________
avatar
rgpannain

Mensagens : 30
Reputação : 0
Data de inscrição : 11/08/2012
Idade : 27

https://www.facebook.com/rgpannain

Voltar ao Topo Ir em baixo

Re: Problema com o Sensor de Port aberta

Mensagem por Antonio Bonfim em Qua Maio 01, 2013 3:46 pm

as vezes acontecem de oscilarem com o meu.

__________________________________________________________________________________
A. Bonfim
avatar
Antonio Bonfim

Mensagens : 728
Reputação : 16
Data de inscrição : 25/06/2012
Idade : 61
Cidade : Salvador

Voltar ao Topo Ir em baixo

Re: Problema com o Sensor de Port aberta

Mensagem por dfalcon em Sex Maio 03, 2013 12:13 pm

Com o meu também esta acontecendo isso... as vezes o fechamento de porta automática não funciona nem o alarme pois o carro "pensa" que tem alguma porta aberta...

Se ninguém aqui souber a solução, ninguém sabe hehe

dfalcon

Mensagens : 7
Reputação : 0
Data de inscrição : 02/05/2013
Idade : 33

Voltar ao Topo Ir em baixo

Re: Problema com o Sensor de Port aberta

Mensagem por Antonio Bonfim em Sex Maio 03, 2013 4:33 pm

QUANDO O RESERVATÓRIO DA PARTIDA À FRIO ESTA VAZIO TAMBÉM ACONTECE, TALVEZ O SEU ESTEJA BEM ABAIXO DO NÍVEL.

__________________________________________________________________________________
A. Bonfim
avatar
Antonio Bonfim

Mensagens : 728
Reputação : 16
Data de inscrição : 25/06/2012
Idade : 61
Cidade : Salvador

Voltar ao Topo Ir em baixo

Re: Problema com o Sensor de Port aberta

Mensagem por dfalcon em Sex Maio 03, 2013 5:19 pm

o reservatorio da partida á frio tem a ver com o indicador de que alguma porta esta aberta? desculpa não entendi.

Eu li por ai, procurando que aparentemente o sensor do capo do motor falha ou se desconecta, então, amanhã vou começar por ai e depois passo por aqui e comento.

dfalcon

Mensagens : 7
Reputação : 0
Data de inscrição : 02/05/2013
Idade : 33

Voltar ao Topo Ir em baixo

Re: Problema com o Sensor de Port aberta

Mensagem por dfalcon em Sab Maio 04, 2013 12:22 pm

tchê, não achei o sensor do capo do motor hahaha

dfalcon

Mensagens : 7
Reputação : 0
Data de inscrição : 02/05/2013
Idade : 33

Voltar ao Topo Ir em baixo

Re: Problema com o Sensor de Port aberta

Mensagem por elmdp01 em Ter Ago 13, 2013 5:14 pm

Olá pessoal, comprei meu Sandero 2012 1.0 completo, não sei se a versão é Authentique ou Expression.

Ele tem tudo menos air-bag/ rodas /

Tem Ar, DH, VE/ som de fábrica com bluetooth e comando satélite, etc

Bem, apareceu o seguinte problema, a luz de portas abertas fica acesa o tempo todo e quando começo a andar as portas não travam automaticamente justamente por causa do sensor de portas acusar que tem porta aberta.


Gostaria de saber como resolver isso, existe algum tutorial sobre esse problema? Onde compro os sensores na caso de ter que trocar? Não quero levar em oficina porque cobram muito caro e as vezes é uma besteira que eu mesmo posso resolver.

Obg

elmdp01

Mensagens : 12
Reputação : 0
Data de inscrição : 13/08/2013
Idade : 35

Voltar ao Topo Ir em baixo

Re: Problema com o Sensor de Port aberta

Mensagem por Antonio Bonfim em Ter Ago 13, 2013 7:25 pm

1o. Vai no quadro de fusiveis e checa o da portas, tambem tem o relê que pode causar problemas, 2o. os sensores tambem podem estar com ferrugem ou bloqueio neste caso, tira as borrachinha e borrifica um desingripante acionando eles manualmente pra ver se o problema é resolvido faz o mesmo no do capô.
avatar
Antonio Bonfim

Mensagens : 728
Reputação : 16
Data de inscrição : 25/06/2012
Idade : 61
Cidade : Salvador

Voltar ao Topo Ir em baixo

Re: Problema com o Sensor de Port aberta

Mensagem por elmdp01 em Ter Ago 13, 2013 8:56 pm

Onde fica o quadro de fusíveis? eu já tirei aquela borrachinha e lavei os sensores das portas e do porta malas, mas não resolveu Sad

Estava lendo em outro fórum de outro site e lá disseram que poderia ser uma peça faltando quando abre o capô do carro (onde fica o motor), mas a explicação foi muito superficial. Seria um sensor também no capô?

abraços


elmdp01

Mensagens : 12
Reputação : 0
Data de inscrição : 13/08/2013
Idade : 35

Voltar ao Topo Ir em baixo

Re: Problema com o Sensor de Port aberta

Mensagem por Antonio Bonfim em Qua Ago 14, 2013 3:04 pm

Esta é a caixa de fusiveis (lateral do painel - lado motorista) pode colocar o dedo na saliencia e puxar que abre
Posicionamento dos fusiveis, na tampa tem alguns reservas e chavinha para ajudar na retirada
O fusil dos sensores das porta/capô, é o 2° azul de cima pra baixo, provavelmente está queimado, troque por um da mesma amperagem
se voltar a queimar e sinal de curto-circuito. Aí tem que ver um por um se não tem fio (positivo e negativo) encostando.
CUIDADO, SE APÓS A TROCA DO FUSIVEL O RADIO PEDIR O CODE, E VC NÃO SOUBER TEM QUE IR EM UM CSS (COMO EU)
avatar
Antonio Bonfim

Mensagens : 728
Reputação : 16
Data de inscrição : 25/06/2012
Idade : 61
Cidade : Salvador

Voltar ao Topo Ir em baixo

Re: Problema com o Sensor de Port aberta

Mensagem por elmdp01 em Qua Ago 14, 2013 5:38 pm

Olá amigo, obrigado pela resposta,

sobre o código do rádio eu mesmo descobri pois quando comprei meu carro tive que trocar a bateria, você teria que tirar o rádio e anotar um código de barras. Baixa um programa da internet radio code generator philips e coloca os últimos 4 digitos do código de barras e o programa gera o código, depois é só colocar no rádio e no final aperta o botão ¨6¨ por 5 segundos, precisando é só falar que te ajudo.

Vou verificar os fusíveis e volto para contar se resolvi o problema

elmdp01

Mensagens : 12
Reputação : 0
Data de inscrição : 13/08/2013
Idade : 35

Voltar ao Topo Ir em baixo

Re: Problema com o Sensor de Port aberta

Mensagem por brunolima2000 em Qui Ago 15, 2013 8:43 am

Olá pessoal tenho um stepway 1.6 automático 2013/2014 e notei uma coisa que gostaria de saber se é defeito ou é assim mesmo. Quando você trava as portas ao sair do veículo usando o alarme da chave e ele trava as portas mesmo estando uma aberta, porém a luz interna fica acesa. Tenho um 206 ano 2008 e quando uma porta está aberta ele trava e depois destrava para avisar que tem algo errado. É assim mesmo o alarme do Sandero?

brunolima2000

Mensagens : 34
Reputação : 0
Data de inscrição : 12/07/2013
Idade : 41

Voltar ao Topo Ir em baixo

Re: Problema com o Sensor de Port aberta

Mensagem por Antonio Bonfim em Qui Ago 15, 2013 10:35 am

As portas só travam quando é emitido sinais nos faróis e lanternas. Caso tenha alguma porta aberta não tem sinal algum.
avatar
Antonio Bonfim

Mensagens : 728
Reputação : 16
Data de inscrição : 25/06/2012
Idade : 61
Cidade : Salvador

Voltar ao Topo Ir em baixo

Re: Problema com o Sensor de Port aberta

Mensagem por brunolima2000 em Sex Ago 16, 2013 7:56 am

Antonio, na verdade o que está acontecendo comigo é que se uma porta estiver aberta, ao acionar o alarme, não emite nenhum sinal luminoso, como você falou, mas as portas que estão fechadas ele trava. Ou seja, se uma porta estiver escancarada e as demais fechadas ele trava assim mesmo (as que estão fechadas). Seria mais eficiente se ele além das luzes não acenderem ele destravasse como no 206 por exemplo. O seu não trava nenhuma porta se alguma estiver aberta ou é igual ao meu?

brunolima2000

Mensagens : 34
Reputação : 0
Data de inscrição : 12/07/2013
Idade : 41

Voltar ao Topo Ir em baixo

Re: Problema com o Sensor de Port aberta

Mensagem por Antonio Bonfim em Sex Ago 16, 2013 3:51 pm

O seu provavelmente está com algum problema, o meu não trava nenhuma das portas até mesmo se o capo estiver aberto.
Leva na concessionária que eles resolvem, seu carro está na garantia e o serviço será 100% coberto, se não for reclama  pro sac.
Eu, toda vez que preciso da css sou bem atendido estou ate pensando em fazer um consorcio. Só não aprovo o valor da revisões.
avatar
Antonio Bonfim

Mensagens : 728
Reputação : 16
Data de inscrição : 25/06/2012
Idade : 61
Cidade : Salvador

Voltar ao Topo Ir em baixo

Re: Problema com o Sensor de Port aberta

Mensagem por brunolima2000 em Seg Ago 19, 2013 7:09 pm

Antônio, fui na concessionária e um técnico avaliou a situação que eu apresentei aqui no tópico e disse que era normal. Este alarme se comporta assim mesmo. Lembrando que o alarme instalado é o de fabrica. Argumentei sobre o meu 206 e ele disse que no caso do Peugeot tem uma central na porta do motorista que comanda todas as portas, ou seja se uma porta está aberta não trava, não ativa o sistema. No meu caso ele dá alguns sinais que tem algo errado como: não acende os piscas e a luz interna fica acesa também. Se estiver com o veículo em movimento ele acende no painel o led de portas abertas e a luz interna fica acesa, mas continua travando as outras que estão totalmente fechadas. Falei com a vendedora e ela disse que tem um alarme (opcional= R$ 350) que emite um bip quando trava ou destrava, tem sensor de movimento no interior do veículo e outras coisa mais. Meu carro é 2013/2014. Alguém aqui do fórum tem um alarme igual ao meu?

brunolima2000

Mensagens : 34
Reputação : 0
Data de inscrição : 12/07/2013
Idade : 41

Voltar ao Topo Ir em baixo

Re: Problema com o Sensor de Port aberta

Mensagem por Antonio Bonfim em Seg Ago 19, 2013 9:24 pm

É infelizmente a Renault está economizando bastante em alguns itens, o meu é um expression 2012 e tem travas nas 4 portas e fechamento automatico do vidro dianteiro melhores que o seu, apesar de ser um carro mais inferior (1.6 8v).
Quanto o opicional que a vendedora falou fora vc coloca pela metade do preço.

__________________________________________________________________________________
A. Bonfim
avatar
Antonio Bonfim

Mensagens : 728
Reputação : 16
Data de inscrição : 25/06/2012
Idade : 61
Cidade : Salvador

Voltar ao Topo Ir em baixo

Re: Problema com o Sensor de Port aberta

Mensagem por ariovaldo em Dom Abr 24, 2016 5:31 pm

boa noite senhores, estou com o mesmo problema

A luz que indica portas abertas fica piscando.
O carro trava, mais essa luz anda me incomodando,
Percebi que em uma das portas, que tem o sensor, a borracha que encosta no sensor, que fica na porta, esta faltando. No carro esta o sensor mais na porta, onde devia ter a borrachinha que empurra o sensor, esta sem nada, só comm um espaço. Será que esse é o problema?

ariovaldo

Mensagens : 1
Reputação : 0
Data de inscrição : 24/04/2016
Idade : 37
Cidade : sao bernardo do campo

Voltar ao Topo Ir em baixo

Re: Problema com o Sensor de Port aberta

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum