Conectar-se

Esqueci minha senha

Últimos assuntos
» problemas na Central de Multimidia
Ontem à(s) 6:17 pm por danielgomes

» [VENDO] Sandero Stepway 15/16 - R$45.000
Ontem à(s) 3:18 pm por mellaroch

» CONSUMO RENAULT SANDERO EXPRESSION 1.6 8V
Ontem à(s) 2:53 pm por rodrigosilva.bh

» Qual o fluido de freio correto?
Ontem à(s) 11:19 am por leleimsv

» Multimídia
Ontem à(s) 10:43 am por danielhpc

» Manual novo Sandero e o Óleo do Motor
Ontem à(s) 9:38 am por Antônio pestana

» Novo Sandero
Ontem à(s) 9:31 am por daan0094

» Criar grupo no watsapp
Dom Jun 25, 2017 11:14 pm por Bryan Michael Muller

» Barulho que parece ser do câmbio..
Dom Jun 25, 2017 10:35 pm por Rubergil Jr

» GPS DO MEDIA NAV 2017 NÃO TEM SINAL
Sex Jun 23, 2017 8:35 pm por Zaia

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Partida a frio Sandero Autentique 1.0 16V

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Partida a frio Sandero Autentique 1.0 16V

Mensagem por tiagolm em Dom Mar 10, 2013 8:10 pm

Iae galera,

Seguinte tenho o Sandero desde Maio do ano passado, e desde que peguei o carro, ele já tinha o problema que vou citar.

A primeira partida do dia, ele só pega se girar a chave e ficar segurando, ou se acelerar, depois disso se eu desligo o carro e dou a partida novamente ele já pega normal. Se deixar ele parado umas 3 ou 4 horas volta a dar a partida com dificuldade.

Alguém já passou por algo parecido e poderia me ajudar?

obrigado desde já!

tiagolm

Mensagens : 2
Reputação : 0
Data de inscrição : 10/03/2013
Idade : 26

Voltar ao Topo Ir em baixo

Re: Partida a frio Sandero Autentique 1.0 16V

Mensagem por Russo em Seg Mar 11, 2013 11:15 am

Tem gasolina no reservatorio de partida ?

Russo

Mensagens : 115
Reputação : 1
Data de inscrição : 01/05/2012
Idade : 57

Voltar ao Topo Ir em baixo

Re: Partida a frio Sandero Autentique 1.0 16V

Mensagem por ddiieeggoo em Seg Mar 11, 2013 3:04 pm

ta andando de alcool ou gasolina!?

__________________________________________________________________________________
-kit sly racing
-rodas Kromma 17" preto fosco - 205/45
-susp rosca NASA
-JK

G A R A G E M --->http://forum.sanderoclube.com.br/t213p15-ddiieeggoo-16-8v-hi-torque
avatar
ddiieeggoo

Mensagens : 49
Reputação : 0
Data de inscrição : 27/07/2012
Idade : 29

Voltar ao Topo Ir em baixo

Re: Partida a frio Sandero Autentique 1.0 16V

Mensagem por Russo em Seg Mar 11, 2013 4:07 pm

Uma coisa q aprendi em CC Toyota, carros Flex ñ importa se esta andando com Alcool ou Gasolina, o reservatorio tem q estar cheio, pois o sistema é automatico, deu partida ja é injetado gasolina do reservatorio, e se o reservatorio estiver vazio o sistema vai acabar dando defeito,tipo quando o tanque esta vazio e a Bomba estraga sem combustivel, acredito eu q até rodando somente com gasolina essa gasolina do resertorio ajuda na partida.

Russo

Mensagens : 115
Reputação : 1
Data de inscrição : 01/05/2012
Idade : 57

Voltar ao Topo Ir em baixo

Re: Partida a frio Sandero Autentique 1.0 16V

Mensagem por ddiieeggoo em Ter Mar 12, 2013 2:15 pm

certeza Russo, sempre cheio rs... nao me lembro ao certo onde, no parabrisa ou no quebra sol, mas o meu tem uma informação de fábrica com orientação de sempre manter o reservatório cheio com gasolina aditivada....

rodo sempre no alcool, so abasteço com gasolina qnd vou viajar e sinto sim diferença entre os dois na primeira partida do dia


__________________________________________________________________________________
-kit sly racing
-rodas Kromma 17" preto fosco - 205/45
-susp rosca NASA
-JK

G A R A G E M --->http://forum.sanderoclube.com.br/t213p15-ddiieeggoo-16-8v-hi-torque
avatar
ddiieeggoo

Mensagens : 49
Reputação : 0
Data de inscrição : 27/07/2012
Idade : 29

Voltar ao Topo Ir em baixo

Re: Partida a frio Sandero Autentique 1.0 16V

Mensagem por FelF em Ter Mar 12, 2013 11:16 pm

fala tbm que no álcool precisa segurar um pouco mais na partida..
no álcool o meu reina um pouco.. na gasosa ele já se anima melhor... normal pra qualidade do nosso combustível

sempre deixo a injeção funcionar e parar antes de dar a partida, bom que é bem rapidinho comparado com o Uno dos meus pais huahuahu

__________________________________________________________________________________
My Garage <-- clica Cool
My Member Page <-- clica Wink
avatar
FelF

Mensagens : 359
Reputação : 2
Data de inscrição : 21/06/2012
Idade : 29
Cidade : Ponta Grossa - PR / Videira - SC

Voltar ao Topo Ir em baixo

Re: Partida a frio Sandero Autentique 1.0 16V

Mensagem por tiagolm em Qua Mar 13, 2013 12:52 pm

Ando sempre na Gasolina, comum, desde que comprei o carro, e mesmo assim com o reservatório da partida a frio sempre cheio... e antes de ligar espero injetar tudo certo, mas ele reina pra ligar, já gastei uma grana logo que peguei o carro, limpei TBI, passei no scanner, pressão da bomba de combustivel ta ok, a bomba de combustivel ta ok, nao sei o que pode ser.

tiagolm

Mensagens : 2
Reputação : 0
Data de inscrição : 10/03/2013
Idade : 26

Voltar ao Topo Ir em baixo

Re: Partida a frio Sandero Autentique 1.0 16V

Mensagem por leohalmeida em Seg Jun 24, 2013 4:00 pm

Tem também outro tópico semelhante: http://forum.sanderoclube.com.br/t449-ignicao-demorada-na-chave

Como disse no tópico informado, o meu também AS VEZES hesita ao ligar. Seguro a chave, o motor gira 1x, pára 1 segundo, aí funciona. Mas geralmente pega de primeira.

leohalmeida

Mensagens : 15
Reputação : 0
Data de inscrição : 11/01/2013
Idade : 34
Cidade : Belém

Voltar ao Topo Ir em baixo

Re: Partida a frio Sandero Autentique 1.0 16V

Mensagem por Antonio Bonfim em Seg Jun 24, 2013 8:42 pm

Coloca pra virar com outra bateria, quem sabe o problema não é ela.

__________________________________________________________________________________
A. Bonfim
avatar
Antonio Bonfim

Mensagens : 728
Reputação : 16
Data de inscrição : 25/06/2012
Idade : 61
Cidade : Salvador

Voltar ao Topo Ir em baixo

Re: Partida a frio Sandero Autentique 1.0 16V

Mensagem por Drieli em Ter Nov 10, 2015 8:54 am

Rodei dois anos com esse problema. Se o carro ficasse mais de 3 horas parado, não pegava, tinha que rodar a chave e acelerar junto.
Como uso muito o carro, levei em apenas um mecânico, e ele não resolveu o problema. Ai esses dias tive que parar o carro para trocar a Embreagem e pedi para o mecânico dar uma olhadinha, e ele apenas REGULOU O SISTEMA DE COMBUSTÍVEL, super simples e rápido.

Drieli

Mensagens : 1
Reputação : 0
Data de inscrição : 10/11/2015
Idade : 31
Cidade : Jaguariúna

Voltar ao Topo Ir em baixo

Re: Partida a frio Sandero Autentique 1.0 16V

Mensagem por Johefer Ferraz em Ter Nov 10, 2015 11:06 am

Russo escreveu:Uma coisa q aprendi em CC Toyota, carros Flex ñ importa se esta andando com Alcool ou Gasolina, o reservatorio tem q estar cheio, pois o sistema é automatico, deu partida ja é injetado gasolina do reservatorio, e se o reservatorio estiver vazio o sistema vai  acabar dando defeito,tipo quando o tanque esta vazio e a Bomba estraga sem combustivel, acredito eu q até rodando somente com gasolina essa gasolina do resertorio ajuda na partida.

O Russo esta correto no que disse. Logo que comprei o carro estava utilizando gasolina e mesmo assim o tanque de partida a frio esvaziou e acendeu uma luz no painel. Também pensei que era isso mas o nosso colega já disse que o tanquinho esta cheio e que fez a manutenção então agora tem de fazer testes até descobrir o que esta prejudicando a partida. Precisava conferir a bobina, as velas de ignição e os cabos.


__________________________________________________________________________________
Johefer Ferraz
GT Line "Red" 1.6 8v 118cv 17kgf Aspirado
avatar
Johefer Ferraz

Mensagens : 340
Reputação : 34
Data de inscrição : 24/06/2015
Idade : 41
Cidade : Belo Horizonte

Voltar ao Topo Ir em baixo

Re: Partida a frio Sandero Autentique 1.0 16V

Mensagem por ROGERIO S. em Qua Nov 18, 2015 12:02 pm

AMIGOS ,
EU VI UM PROBLEMA DESSE SE INICIAR NO MEU, PRA COMEÇAR EU PASSEI A COLOCAR UMA GASOLINA SEMPRE ADITIVADA NO RESERVATORIO PORQUE COM O TEMPO ELA APODRECE E NÃO SERVE PRA NADA SÓ PRA ATRAPALHAR MAIS, E LOGO DEPOIS VERIFIQUEI E TROQUEI O MOTOR DE PARTIDA A FRIO, PENSAMOS QUE NÃO MAIS ELE AJUDA E MUITO NA HORA DE LIGAR O CARRO NO TEMPO FRIO DEPOIS DE MUITO TEMPO DESLIGADO ETC. E NÃO FORÇA O MOTOR DO CARRO NA HORA DE LIGAR. ESTE MOTOR QUE FICA BEM NO ALTO A SUA FRENTE , ACIMA DO MOTOR PRESO NO CARRO, UMA CAIXINHA QUE SAEM DOIS TUBOS , TUBOS ESTES QUE UM DELES ENCAIXAM NO CORPO DE BORBOLETA DO CARRO, SE ELA NÃO ESTIVER FUNCIONANDO É FACIL DE SABER COLOCAR O CARRO EM UM LUGAR BEM SILENCIOSO QUANDO FOR LIGAR NA PRIMEIRA VEZ NO DIA NO TEMPO FRIO MELHOR AINDA VIRANDO SÓ A PARTE ELETRICA VOCE OUVE CLARAMENTE UM ZUMBIDO DELA TRABALHANDO (INJETANDO GASOLINA) AGORA SE VOCE SÓ USA GASOLINA NO TANQUE MELHOR MAIS É SEMPRE BOM DEIXAR ELA FUNCIONANDO.
ESPERO TER AJUDADO.
ABRAÇOS.

ROGERIO S.

Mensagens : 7
Reputação : 0
Data de inscrição : 18/11/2015
Idade : 37
Cidade : RIO DE JANEIRO

Voltar ao Topo Ir em baixo

Re: Partida a frio Sandero Autentique 1.0 16V

Mensagem por falcao360 em Qua Nov 18, 2015 1:44 pm

Tanque de partida a frio a não ser que voce more em algum lugar do brasil com NEVE é util tirando isso é algo totalmente INUTIL! O reservatorio só é acionado com a temperatura ABAIXO de 14º, no sul ou em são joaquim em RS. Tirando isso o tanque de partida a frio é só pra gastar mais dinheiro, a gasolina apodrecer e gastar mais dinheiro ainda mandando limpar o reservatorio porque repito: não se usa o reservatorio com temperaturas acima de 14º abaixo disso sim ele é necessario tirando isso não. Tanto é verdade que a nova linha dos civics não vem mais com essa porcaria. Eles aquecem o combustivel assim que vc abre a porta e pro combustivel estar na temperatura de queima ele leva apenas 3 segundos no maximo! Portanto tiagolm descarte seu problema com tanque de partida a frio e passe para as peças em si. Como por exemplo bateria, motor de arranque e todo o sistema que possa gerar força para a partida do motor principal. =)

__________________________________________________________________________________

Garagem: http://forum.sanderoclube.com.br/t1578-pa-jefferson-falcao-azul-crepusculo
avatar
falcao360

Mensagens : 624
Reputação : 42
Data de inscrição : 07/04/2014
Idade : 33
Cidade : Belém

Voltar ao Topo Ir em baixo

Re: Partida a frio Sandero Autentique 1.0 16V

Mensagem por ROGERIO S. em Qua Nov 18, 2015 5:06 pm

SERIA BOM COMEÇAR POR VELAS E CABOS.

AJUDA BASTANTE.
ABRAÇOS.

ROGERIO S.

Mensagens : 7
Reputação : 0
Data de inscrição : 18/11/2015
Idade : 37
Cidade : RIO DE JANEIRO

Voltar ao Topo Ir em baixo

Re: Partida a frio Sandero Autentique 1.0 16V

Mensagem por brfull em Seg Dez 21, 2015 2:07 pm

Drieli escreveu:Rodei dois anos com esse problema. Se o carro ficasse mais de 3 horas parado, não pegava, tinha que rodar a chave e acelerar junto.
Como uso muito o carro, levei em apenas um mecânico, e ele não resolveu o problema. Ai esses dias tive que parar o carro para trocar a Embreagem e pedi para o mecânico dar uma olhadinha, e ele apenas REGULOU O SISTEMA DE COMBUSTÍVEL, super simples e rápido.
Amigo, estou enfrentando o mesmo problema. O que seria essa regulagem do sistema de combustível? Foi feita na central via scanner?

brfull

Mensagens : 2
Reputação : 0
Data de inscrição : 02/07/2015
Idade : 31
Cidade : Brasilia

Voltar ao Topo Ir em baixo

Re: Partida a frio Sandero Autentique 1.0 16V

Mensagem por divalwind em Qua Dez 23, 2015 3:27 pm

O meu Stepway 1.6 / 16 V , muitas vezes fica no NHEMMMMM, antes de pegar , mas fraçao de segundos, em vez de pegar instantaneo. A luz do painel não tem queda, alternador carregando, a bateria acusa boa no momento, inclusive em temporal, fiquei parado com ar ligado, limpador e farol ( este por alguns minutos) se a bateria tivess ruim pifava.O tal tanquinho com combustivel , mas ja li aqui que ele só é util em temperatura baixa , abaixo de 14 graus. Ja estou pensando em mandar ver o motor de arranque, pois as velas , filtro de ar e combustivel enquanto ainda estavam com menos de meia vida, e o carro com 35 mil km, o carro já manisfestava esse problema, agora está com 49 mil km. O que acham??

divalwind

Mensagens : 652
Reputação : 9
Data de inscrição : 26/10/2012
Idade : 46

Voltar ao Topo Ir em baixo

Re: Partida a frio Sandero Autentique 1.0 16V

Mensagem por divalwind em Qua Dez 23, 2015 3:34 pm

Em tempo: o problema se manifesta quando vou ligar o carro quentão , frio ou de qualquer forma, umas 3 vezes em 6 ligadas durante o dia.

divalwind

Mensagens : 652
Reputação : 9
Data de inscrição : 26/10/2012
Idade : 46

Voltar ao Topo Ir em baixo

Re: Partida a frio Sandero Autentique 1.0 16V

Mensagem por divalwind em Sex Dez 25, 2015 1:23 pm

E ai , qual a dica?

divalwind

Mensagens : 652
Reputação : 9
Data de inscrição : 26/10/2012
Idade : 46

Voltar ao Topo Ir em baixo

Re: Partida a frio Sandero Autentique 1.0 16V

Mensagem por Luana Pacheco Sinhoreli em Sex Dez 09, 2016 10:33 am

Bom dia!

Estou tendo este problema com meu carro, o modelo dele é 2009/2010. Este problema na partida estava acontecendo apenas quando o carro pegava chuva ou lavavam, mas agora está sendo todos os dias independente se molha.
Deixei no mecânico hoje e ele tem um Sandero que nunca deu este problema e acabou fazendo uns testes com a regulagem do sistema de combustível e também a borboleta.
Vamos esperar o carro esfriar para ver se vai funcionar, pois foi passado no Scaner e nada é apontado.

Alguém conseguiu resolver este problema? se sim, sabe me dizer o que foi?

Grata

Luana Pacheco Sinhoreli

Mensagens : 1
Reputação : 0
Data de inscrição : 09/12/2016
Idade : 26
Cidade : Cachoeirinha

Voltar ao Topo Ir em baixo

Re: Partida a frio Sandero Autentique 1.0 16V

Mensagem por brfull em Sex Dez 09, 2016 10:39 am

Luana Pacheco Sinhoreli escreveu:Bom dia!

Estou tendo este problema com meu carro, o modelo dele é 2009/2010. Este problema na partida estava acontecendo apenas quando o carro pegava chuva ou lavavam, mas agora está sendo todos os dias independente se molha.
Deixei no mecânico hoje e ele tem um Sandero que nunca deu este problema e acabou fazendo uns testes com a regulagem do sistema de combustível e também a borboleta.
Vamos esperar o carro esfriar para ver se vai funcionar, pois foi passado no Scaner e nada é apontado.

Alguém conseguiu resolver este problema? se sim, sabe me dizer o que foi?

Grata
No meu era o sensor de temperatura. Depois de trocado, o mecânico zerou os parametros pelo scanner e o carro ficou bom.

brfull

Mensagens : 2
Reputação : 0
Data de inscrição : 02/07/2015
Idade : 31
Cidade : Brasilia

Voltar ao Topo Ir em baixo

Re: Partida a frio Sandero Autentique 1.0 16V

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum