Conectar-se

Esqueci minha senha

Últimos assuntos
» Criar grupo no watsapp
Ontem à(s) 11:30 pm por João Paulo Albertini

» Barulho que parece ser do câmbio..
Sex Jun 23, 2017 10:31 pm por Hugo Martins

» GPS DO MEDIA NAV 2017 NÃO TEM SINAL
Sex Jun 23, 2017 7:35 pm por Zaia

» Consumo Sandero GT Line 2014
Sex Jun 23, 2017 6:37 pm por Rafael Mello

» GENTE ME AJUDEM! CÓDIGO PIN NÃO FUNCIONA!
Sex Jun 23, 2017 7:01 am por ronnypas1

» TUTORIAL - Substituindo lâmpada do farol de milha Sandero 2013/2014
Qui Jun 22, 2017 5:10 pm por Sneeo

» Desembaçador do Vidro Traseiro
Qui Jun 22, 2017 2:00 pm por antibomba

» Media Nav 4.0.6
Qua Jun 21, 2017 9:49 pm por Cristiano Retzuk

» BIP (aviso sonoro) Intermitente com carro ligado e parado.
Qua Jun 21, 2017 3:46 pm por Paulo Pinheiro

» Media Nav com TV Digital
Qua Jun 21, 2017 2:44 pm por leohicksilva

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Sander GT Line 2013/2014

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Sander GT Line 2013/2014

Mensagem por Gilberto dos Santos Filho em Ter Jun 06, 2017 2:59 pm

Olá Amigos do club, meu sandero esta com problemas no MediaNAv, o correto e bater a chave e o som ligar automaticamente, pois e o meu parou de fazer isso ja verifiquei a caixa de fusivel e nada ainda será que pode ser atualização do media Nav ?

Gilberto dos Santos Filho

Mensagens : 1
Reputação : 0
Data de inscrição : 06/06/2017
Idade : 39
Cidade : Tangará da Serra-MT

Voltar ao Topo Ir em baixo

Re: Sander GT Line 2013/2014

Mensagem por Johefer Ferraz em Sex Jun 09, 2017 10:54 am

Gilberto dos Santos Filho escreveu:Olá Amigos do club, meu sandero esta com problemas no MediaNAv, o correto e bater a chave e o som ligar automaticamente, pois e o meu parou de fazer isso ja verifiquei a caixa de fusivel e nada ainda será que pode ser atualização do media Nav ?

Gilberto, deixa eu ver se entendi o seu relato. Você tem o costume de deixar sempre o som ligado correto? Porque o som liga sozinho não é quando desligamos o carro sem desligar o aparelho? No meu carro é assim. Se eu desligar o som antes de desligar o carro quando der a partida novamente ele permanece desligado. Já fez esse teste? Ligue o som, desligue o carro, espere um pouco e depois dê a partida novamente. Se o som não ligar assim que o carro entrar em funcionamento esta com problema mesmo. Contudo, se o som não esta ligando sozinho mas esta funcionando deve ser coisa simples. O melhor é levar para um técnico dar uma olhada.

__________________________________________________________________________________
Johefer Ferraz
GT Line "Red" 1.6 8v 118cv 17kgf Aspirado
avatar
Johefer Ferraz

Mensagens : 340
Reputação : 34
Data de inscrição : 24/06/2015
Idade : 41
Cidade : Belo Horizonte

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum