Conectar-se

Esqueci minha senha

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Motor estranho após limpeza TBI (com car 80)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Motor estranho após limpeza TBI (com car 80)

Mensagem por João Netto em Sab Maio 13, 2017 5:47 pm

Fala pessoal! Possuo um expression 1.6 8v ano 2016.. (motor K7M).. estava em casa dando uma geral no carro e resolvi fazer o procedimento de limpeza da TBI, pois desconfiava que quando o ar estava ligado o carro dava uma vacilada na lenta...

pois bem, apenas removi os parafusos da tampa do filtro de ar e tirei o filtro, já deu pra ver a boca da borboleta bem ali... havia um pouco de sujeira, mas nem tanta.. liguei o carro, pedi pra minha esposa ir acelerando e fui borrifando o CAR 80 até ficar bem limpinho.. não foi necessário usar muito o produto, umas 3 ou 4 espirradas boas já estava tudo limpo... recoloquei o filtro e fechei tudo..

porém ao rodar com o carro o motor está demorando a dar respostas.. como se o giro demorasse a subir.. como se algo estivesse prendendo o motor...

não dei reset na central do carro pra zerar parametros porque achei que havia realmente pouca sujeira.. e nao faria tanta diferença.. será que é por isso que o carro está assim? alguma dica do q pode ter ocorrido?

valeu!

João Netto

Mensagens : 79
Reputação : 12
Data de inscrição : 17/03/2017
Idade : 30
Cidade : Londrina

Voltar ao Topo Ir em baixo

Re: Motor estranho após limpeza TBI (com car 80)

Mensagem por mauricio kahtalian em Sab Maio 13, 2017 9:29 pm

João Netto escreveu:Fala pessoal! Possuo um expression 1.6 8v ano 2016.. (motor K7M).. estava em casa dando uma geral no carro e resolvi fazer o procedimento de limpeza da TBI, pois desconfiava que quando o ar estava ligado o carro dava uma vacilada na lenta...

pois bem, apenas removi os parafusos da tampa do filtro de ar e tirei o filtro, já deu pra ver a boca da borboleta bem ali... havia um pouco de sujeira, mas nem tanta..  liguei o carro, pedi pra minha esposa ir acelerando e fui borrifando o CAR 80 até ficar bem limpinho.. não foi necessário usar muito o produto, umas 3 ou 4 espirradas boas já estava tudo limpo... recoloquei o filtro e fechei tudo..

porém ao rodar com o carro o motor está demorando a dar respostas.. como se o giro demorasse a subir.. como se algo estivesse prendendo o motor...

não dei reset na central do carro pra zerar parametros porque achei que havia realmente pouca sujeira.. e nao faria tanta diferença.. será que é por isso que o carro está assim? alguma dica do q pode ter ocorrido?
CHEFE ESSE PRODUTO AI QUE VC USOU PODE TER AFETADO A PARTE DE ACELERADOR ELETRONICO TOMA CUIDADO!!!
valeu!

mauricio kahtalian

Mensagens : 33
Reputação : 3
Data de inscrição : 16/03/2017
Idade : 46
Cidade : SAO PAULO

Voltar ao Topo Ir em baixo

Re: Motor estranho após limpeza TBI (com car 80)

Mensagem por João Netto em Dom Maio 14, 2017 10:12 am

O problema se resolveu sozinho... apenas fui sair de novo.. deixei um tempo a ignição ligada e depois um tempo de marcha lenta... ficou normal.. e até melhor (devido a limpeza)..

não acredito que num procedimento desses o acelerador eletronico possa ser afetado (ao menos da forma que eu fiz..)

A Renault não inclui essa limpeza em suas revisões... e isso será pepino futuro pra mim quando a garantia terminar.. por isso fiz de forma preventiva.. pra lá na frente não ter essa dor de cabeça..

João Netto

Mensagens : 79
Reputação : 12
Data de inscrição : 17/03/2017
Idade : 30
Cidade : Londrina

Voltar ao Topo Ir em baixo

Re: Motor estranho após limpeza TBI (com car 80)

Mensagem por Marcos Boechat em Dom Maio 14, 2017 6:02 pm

Olá meu amigo boa noite, mesmo com o problema resolvido para efeito de uma próxima, o ideal é fazer o reset da central sim, mas se não quiser devido aos códigos do central multimídia, após o término da limpeza espere o motor esfriar e de nova partida e desse a ventoinha armar por umas 3 vezes, assim a central faz novas leituras e estabelece novamente os parâmetros para definir o grau de abertura da borboleta pôs na hora da limpeza a central fica louca sem saber o que está acontecendo na admissão e na injeção.
avatar
Marcos Boechat

Mensagens : 23
Reputação : 3
Data de inscrição : 20/01/2016
Idade : 28
Cidade : RIO GRANDE

Voltar ao Topo Ir em baixo

Re: Motor estranho após limpeza TBI (com car 80)

Mensagem por João Netto em Seg Maio 15, 2017 7:13 am

que legal, não sabia que deixar ventoinha armar 3 vezes ele capturava novos parametros.. nunca gostei da idéia de desligar a bateria e encostar os bornes.. pra mim se fizer isso vai dar alguma zica elétrica.. (não me preocupo com o rádio, pois tenho o código dele)..

João Netto

Mensagens : 79
Reputação : 12
Data de inscrição : 17/03/2017
Idade : 30
Cidade : Londrina

Voltar ao Topo Ir em baixo

Re: Motor estranho após limpeza TBI (com car 80)

Mensagem por Marcos Boechat em Ter Maio 16, 2017 6:25 pm

João Netto escreveu:que legal, não sabia que deixar ventoinha armar 3 vezes ele capturava novos parametros.. nunca gostei da idéia de desligar a bateria e encostar os bornes.. pra mim se fizer isso vai dar alguma zica elétrica.. (não me preocupo com o rádio, pois tenho o código dele)..

juntar os bornes da bateria não dá problema não, pode confiar, mas se mesmo você não quiser pode ir em mecânico também e pedir a ele para zerar os erros da central através de um scanner.
avatar
Marcos Boechat

Mensagens : 23
Reputação : 3
Data de inscrição : 20/01/2016
Idade : 28
Cidade : RIO GRANDE

Voltar ao Topo Ir em baixo

Re: Motor estranho após limpeza TBI (com car 80)

Mensagem por João Netto em Ter Maio 16, 2017 7:17 pm

Legal, acho que vou experimentar, andei lendo sobre isso e, mal não fará.. talvez traga alguma melhoria... já que sou segundo dono.. não sei por onde andou o carro antes de mim.. mas sei que foi de outro estado.. então muda tudo, tipo de elevação, clima.. trechos... talvez seria legal dar um reset pra ver como ficará..

João Netto

Mensagens : 79
Reputação : 12
Data de inscrição : 17/03/2017
Idade : 30
Cidade : Londrina

Voltar ao Topo Ir em baixo

Re: Motor estranho após limpeza TBI (com car 80)

Mensagem por daan0094 em Qua Maio 17, 2017 9:25 am

Pequenas variáveis (temperatura média do ambiente, altura do nível do mar, trechos diferentes) pode fazer diferença no resultado final do rendimento do motor e o reset no seu caso deve fazer diferença.
Eu achava meu carro econômico, mas quando o mecânico fez esse reset, ficou mais ainda.

daan0094

Mensagens : 403
Reputação : 62
Data de inscrição : 05/07/2016
Idade : 23
Cidade : Campinas

Voltar ao Topo Ir em baixo

Re: Motor estranho após limpeza TBI (com car 80)

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum