Conectar-se

Esqueci minha senha

Últimos assuntos
» Media skin para 5.2.7
Sex Out 20, 2017 12:36 pm por AERCIO RIOS

» Medidor de combustível sem funcionar
Sex Out 20, 2017 7:41 am por Thyago

» Escolha de molas esportivas
Qui Out 19, 2017 8:54 pm por Shimizu_Juliano

» GNV embaixo do Stepway
Qui Out 19, 2017 2:15 pm por Igorsa

» MOTOR SCE 1.6 16V baixando nivel de oleo do motor
Qui Out 19, 2017 2:09 pm por João Netto

» media nav 7.0.5
Qua Out 18, 2017 11:05 pm por ESTEFANO GOMES

» media nav 7.0.5
Qua Out 18, 2017 11:04 pm por ESTEFANO GOMES

» media nav 7.0.5
Qua Out 18, 2017 11:04 pm por ESTEFANO GOMES

» Luz de Injeção e controle de poluição acendendo, ajuda por favor!
Qua Out 18, 2017 9:07 am por Manoel Neto

» Bomba de marcador não completa totalmente
Qua Out 18, 2017 7:24 am por daan0094

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Sensor de Temperatura

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Sensor de Temperatura

Mensagem por gabrielbusanna em Sex Maio 05, 2017 8:39 am

Bom Dia,

Estou enfrentando um problema em meu Sandero, quando pego transito pesado (anda e para) o sensor da temperatura começa a oscilar, aumenta para todos os riscos, abaixa dois, aumento novamente. Outro sintoma é que quando ligo o carro o sensor de temperatura não mostra nenhuma barrinha, muito depois de alguns quilômetros ele exibe dois risco e depois os 4.

Porém o carro não demonstra nenhuma sinal de aquecimento, tanto que já parei o carro e coloquei a mão sobre o capô o mesmo estava praticamente gelado.

A principio achei que a ventoinha do radiador não estava ligando, mas foi testado em uma auto elétrica e a mesma está funcionando normalmente.

Outra ponto que percebi é que o carro está usando bastante o liquido do reservatório arrefecimento, comprei o carro a um mês e foi trocado o liquido para que ficasse na marca de máximo.
Esses dias fui verificar novamente o nível, e está abaixo no nível máximo.

Não sei se tem relação com o problema do sensor de temperatura ou são problemas diferentes.

avatar
gabrielbusanna

Mensagens : 6
Reputação : 0
Data de inscrição : 02/05/2017
Idade : 21
Cidade : Blumenau

Voltar ao Topo Ir em baixo

Re: Sensor de Temperatura

Mensagem por daan0094 em Sex Maio 05, 2017 9:25 am

Bom dia Gabriel, seus "sustos" são todos os mesmo que tive com o meu quando adquiri haha.
Adianto que tudo isso relatado é normal.
O sensor só funciona de duas em duas barras mesmo. Começa sem nada e de repente pula para duas barras.
Há um problema da Renault relacionado com o cabo negativo da bateria que ocasiona um erro ao exibir as barras, quanto mais equipamento elétrico estiver utilizando, maior as chances de mostrar mais de 4 barras em transito intenso. (Isso pode ser resolvido trocando esse cabo negativo, mas não ocasiona nenhum problema)
Diferente dos demais carros, o Sandero demora muito para atingir 100Cº, que é a temperatura em que a ventoinha aciona (desliga ao chegar em 90Cº), e, pelo menos no meu modelo que é 2008, é super silencioso, dentro do carro com o som em um volume mediano, é impossível de escutar.
O líquido de arrefecimento se expande com o calor e se contrai com o frio dentro do reservatório. Deve-se abastecer até o máximo com o motor frio (sempre com aditivo de radiador). Após esquentar, ele vai subir um pouco do máximo, mas é normal pois está quente. E em dias mais frios, estará abaixo do MAX, mas não complete, o importante é que fique entre os dois.

daan0094

Mensagens : 404
Reputação : 62
Data de inscrição : 05/07/2016
Idade : 23
Cidade : Campinas

Voltar ao Topo Ir em baixo

Re: Sensor de Temperatura

Mensagem por daan0094 em Sex Maio 05, 2017 9:36 am

Se ainda estiver receoso pelo líquido de arrefecimento, observe ele de tempo em tempo, mas não complete ele. Se passar da marca de mínimo, aí sim você deve se preocupar, possivelmente com vazamentos (o pior deles é dentro da câmara de combustão), mas pode ser por todo trajeto e até dentro do painel por onde passa para esquentar o ar (quando se gira a temperatura do ar interno para o vermelho)

daan0094

Mensagens : 404
Reputação : 62
Data de inscrição : 05/07/2016
Idade : 23
Cidade : Campinas

Voltar ao Topo Ir em baixo

Re: Sensor de Temperatura

Mensagem por gabrielbusanna em Seg Maio 08, 2017 1:21 pm

Obrigado pela ajuda daan0094, sexta levei meu carro para trocar o óleo na CSS da Renault da minha cidade. Falei do problema e ele disse que poderia ser o sensor de temperatura, ele desconectou o mesmo e conectou novamente.

Ontem a noite peguei transito pesado e as barras não oscilaram mais tanto. O que aconteceu é que em certo ponto ele subia 2 barras além das 4 normais. (Ficou com 6) e depois abaixava conforme andava com o carro.

E percebi uma outra questão o botão no painel do desembaçador traseiro está esquentando bastante, mesmo de dia.
avatar
gabrielbusanna

Mensagens : 6
Reputação : 0
Data de inscrição : 02/05/2017
Idade : 21
Cidade : Blumenau

Voltar ao Topo Ir em baixo

Re: Sensor de Temperatura

Mensagem por daan0094 em Ter Maio 09, 2017 8:12 am

Os botões do meu painel também esquentam mais do que o normal quando o farol ou lantera estão acesos (o que faz com que a iluminação dos botões ficam acesas).
Acho que aquelas luzes não são de LED, deve ser algo do tipo incandescente, o que perde muito com calor. Aos poucos vou substituindo as luzes do carro por LED, a longo prazo deve aumentar a vida útil da bateria

daan0094

Mensagens : 404
Reputação : 62
Data de inscrição : 05/07/2016
Idade : 23
Cidade : Campinas

Voltar ao Topo Ir em baixo

Re: Sensor de Temperatura

Mensagem por daan0094 em Ter Set 19, 2017 10:27 am

Venho aqui para relatar algo novo em relação ao sensor de temperatura.
1º é importante notar que hoje tive problemas com Sonda lambda, e isso fez com que o ECU não reconhecesse mais a temperatura do líquido de arrefecimento. Pelo adaptador OBD2, ele mostrava entre 30Cº e 60Cº. Mais a frente entenderá o porquê não estava nessa temperatura.
2º, nunca peguei um trânsito tão monstro, fiquei mais de 1 hora parado.

As barras atingiram ao máximo e ficou um tempão, mas eu não ouvia a ventoinha acionar em nenhum momento, e o OBD2 não me mostrava a temperatura correta.

Em um determinado momento, todas as barras de temperatura sumiram, apagou, mas o carro continuou normal, já estava com medo e de olho nas luzes do painel.

De repente a sonda lambda voltou a trabalhar e me mostrou 114Cº no OBD2, a ventoinha começou a trabalhar loucamente, ao atingir 102Cº ele voltou a mostrar todas as barras de temperatura, até atingir 90Cº e depois disso voltou a ficar normal.

Rapaz, que loucura, que cagaço... depois de ver isso fiquei pensando, qual é o limite real máximo de temperatura ??? Sei que o líquido de arrefecimento começa a entrar em estado de ebulição a partir de 115Cº.
Por sorte não tive nenhum outro problema além disso, o carro (com exceção da sonda lambda que não tem a ver) está normal.

daan0094

Mensagens : 404
Reputação : 62
Data de inscrição : 05/07/2016
Idade : 23
Cidade : Campinas

Voltar ao Topo Ir em baixo

Re: Sensor de Temperatura

Mensagem por divalwind em Qua Set 20, 2017 1:44 pm

Eu nao queria postar aqui , pois estou na bronca que muitos so abrem o site para tirar sua duvida e some , e geralmente é a primeira vez.
Nao poe preço de peças compradas em lugar confiavel .
Nao poe valor mao de obra após serviço realizado com sucesso
Nao colocam nome de oficinas boas e preço mao de obra.
Enfim estão deixando pra lá, cada um por sí.
Será q nao veem q so temos a ganhar.
Com relaçaõ a o falso aquecimento , o meusandero STW ficou no limite e oscilava com a ventoinha ligada.
Pesquisando por aqui mesmo, vi o problema do cabo da bateria( fio terra)
tem um video na net, passei para o celular e levei para o eletricista ver.
O mesmo fez um procedimento de uma hora que resolveu o problema
de falso aquecimento, pois viajei neste fim semana no sol de 12 horas e ficou tudo beleza. Mas também pelo tempo de uso troquei a agua do sistema com máquina na loja.
Além deste problema foi resolvido uns trancos , tipo soluco na aceleração.

divalwind

Mensagens : 692
Reputação : 9
Data de inscrição : 26/10/2012
Idade : 47

Voltar ao Topo Ir em baixo

Re: Sensor de Temperatura

Mensagem por daan0094 em Qua Set 20, 2017 3:17 pm

Eu também estou de bronca aqui, mas ultimamente tem vindo postagens novas sobre assuntos repetitivos (principalmente consumo, pqp), tudo escrito em CAIXA ALTA (ninguém merece, não dá nem pra ler).
Eu sempre respondo quando posso (se não souber do assunto nem falo nada), mas realmente as pessoas resolvem um problema e some, sem dizer qual foi a solução.. Só volta se tiver outro problema.
Sobre a falsa medição, eu na verdade já sabia que é o cabo negativo, só estou com preguiça de correr atrás kkkkkk, só fiquei muito impressionado quando as barrinhas sumiram e decidi relatar.

daan0094

Mensagens : 404
Reputação : 62
Data de inscrição : 05/07/2016
Idade : 23
Cidade : Campinas

Voltar ao Topo Ir em baixo

Re: Sensor de Temperatura

Mensagem por divalwind em Sex Set 22, 2017 9:20 am

Este serviço no negativo do sandero realmente acabou a oscilaçao falsa do ponteiro de temperatura, sem acender a luz vermelha no painel. Troquei também a agua do sistema com a máquina, serviço limpo e rápido.
O serviço no cabo ficou baratinho 80,00 oficina bem simples e serviço de 1 hora, mas com pessoal muito esperto no bom sentido.

divalwind

Mensagens : 692
Reputação : 9
Data de inscrição : 26/10/2012
Idade : 47

Voltar ao Topo Ir em baixo

Re: Sensor de Temperatura

Mensagem por divalwind em Sex Set 22, 2017 9:21 am

Deixo claro que oscilava no marcador , e ia até o máximo ,mas a luz nunca acendeu, com tudo funcionando corretamente.

divalwind

Mensagens : 692
Reputação : 9
Data de inscrição : 26/10/2012
Idade : 47

Voltar ao Topo Ir em baixo

Re: Sensor de Temperatura

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum