Conectar-se

Esqueci minha senha

Últimos assuntos
» problemas na Central de Multimidia
Ontem à(s) 5:17 pm por danielgomes

» [VENDO] Sandero Stepway 15/16 - R$45.000
Ontem à(s) 2:18 pm por mellaroch

» CONSUMO RENAULT SANDERO EXPRESSION 1.6 8V
Ontem à(s) 1:53 pm por rodrigosilva.bh

» Qual o fluido de freio correto?
Ontem à(s) 10:19 am por leleimsv

» Multimídia
Ontem à(s) 9:43 am por danielhpc

» Manual novo Sandero e o Óleo do Motor
Ontem à(s) 8:38 am por Antônio pestana

» Novo Sandero
Ontem à(s) 8:31 am por daan0094

» Criar grupo no watsapp
Dom Jun 25, 2017 10:14 pm por Bryan Michael Muller

» Barulho que parece ser do câmbio..
Dom Jun 25, 2017 9:35 pm por Rubergil Jr

» GPS DO MEDIA NAV 2017 NÃO TEM SINAL
Sex Jun 23, 2017 7:35 pm por Zaia

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Motor Falhando !!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Motor Falhando !!

Mensagem por divalwind em Ter Jan 01, 2013 4:39 pm

Pessoal , troquei na rotina vela, filtro ar/comb, mas o carro tá dando umas falhadas qdo vou soltando embreagem, pensava ser da embreagem ,(um pouco alta) mas lendo alguns topicos acho que é dos cabos( no Sandero STW é acoplado com bobina)., portanto pergunto a vcs, se dá para fazer o teste do cabo( s/ risco de choque )aquele no qual retira-se um cabo de cada vez(o meu é com bobina em cada cabo) se o carro não se manifestar , e pq o cabo tá ruim, pois no sistema antigo de outro carro eu fazia isso , não sei nesse ( Sandero STW 2010) cujas velas ficam bem no fundo, e os cabos vem com bobina.
Alguem sabe a respeito?

divalwind

Mensagens : 652
Reputação : 9
Data de inscrição : 26/10/2012
Idade : 46

Voltar ao Topo Ir em baixo

Re: Motor Falhando !!

Mensagem por FelF em Qua Jan 02, 2013 10:02 am

Que eu saiba bobina é só uma, daí distribui pelo distribuidor para cada vela, sendo que na ponta dos cabos tem os cachimbos, só não sei no sandero, mas tenta ver os cabos, os cachimbos mau colocados ou na pior das hipóteses a bobina.

__________________________________________________________________________________
My Garage <-- clica Cool
My Member Page <-- clica Wink
avatar
FelF

Mensagens : 359
Reputação : 2
Data de inscrição : 21/06/2012
Idade : 29
Cidade : Ponta Grossa - PR / Videira - SC

Voltar ao Topo Ir em baixo

Re: Motor Falhando !!

Mensagem por divalwind em Qua Jan 02, 2013 7:19 pm

Fef , no Sandero STW /10 , não sei nos outros, tem uma bobina para cada vela cuja venda é separada. Aproveita e me informa se pode ser feito o teste no qual tira um cabo e ver a reação do motor, se o mesmo tiver indiferente a reirada deste cabo , é pq este tá com bobina ruim.
Dá choque em carro com este sistema de uma bobina por cabo, fazendo este tipo de teste?

divalwind

Mensagens : 652
Reputação : 9
Data de inscrição : 26/10/2012
Idade : 46

Voltar ao Topo Ir em baixo

Re: Motor Falhando !!

Mensagem por FelF em Qui Jan 03, 2013 3:19 pm

Choque até sem ser dessa forma kkkk
tenta ir tirando um por um mesmo, mas usa uma alicate com cabo isolante =]

__________________________________________________________________________________
My Garage <-- clica Cool
My Member Page <-- clica Wink
avatar
FelF

Mensagens : 359
Reputação : 2
Data de inscrição : 21/06/2012
Idade : 29
Cidade : Ponta Grossa - PR / Videira - SC

Voltar ao Topo Ir em baixo

Re: Motor Falhando !!

Mensagem por aquino32 em Seg Abr 01, 2013 10:50 am

bom dia a todos, tenho um sandero expression 2008 1.6 flex
e ultimamente o sensor da temperatura está aumentando quando fico algum tempo parado no trânsito, chega a preencher todos os traços do marcador de temperatura, porém quando ligo o ar condicionado ele volta a marcar somente 4 traços que seria o normal, alguém já passou por esse problema, seria o caso de verificar alguma trinca de cabeçote ou alguma pane nos sensores?
desde de já agradeço as dicas

aquino32

Mensagens : 2
Reputação : 0
Data de inscrição : 31/01/2013
Idade : 37

Voltar ao Topo Ir em baixo

Re: Motor Falhando !!

Mensagem por FelF em Seg Abr 01, 2013 8:37 pm

provável é pane no sensor, pois se liga o ar, ele funciona corretamente.. se fosse junta do cabeçote taria o reservatório de água sujo com óleo ou muito ruim de pegar...

__________________________________________________________________________________
My Garage <-- clica Cool
My Member Page <-- clica Wink
avatar
FelF

Mensagens : 359
Reputação : 2
Data de inscrição : 21/06/2012
Idade : 29
Cidade : Ponta Grossa - PR / Videira - SC

Voltar ao Topo Ir em baixo

Re: Motor Falhando !!

Mensagem por Felipe Segala em Sex Maio 31, 2013 10:29 pm

Pessoal boa noite, gostaria de uma ajuda troquei velas e bobinas do meu veiculo, continua falhando e percebi tbm ao esterssar totalmente o volante o carro falha e trepida, alguém indica um mecânico bom pela região da zona sul SP.

Felipe Segala

Mensagens : 2
Reputação : 0
Data de inscrição : 30/05/2013
Idade : 32

Voltar ao Topo Ir em baixo

Re: Motor Falhando !!

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum