Conectar-se

Esqueci minha senha

Últimos assuntos
Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Viva-voz não funciona após instalação do adaptador RCA

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Viva-voz não funciona após instalação do adaptador RCA

Mensagem por Setim em Qua Fev 01, 2017 6:58 am

Fala pessoal, primeiramente desculpem se já existe algum tópico falando sobre o mesmo, porém dei uma procurada e não consegui achar algo a respeito desse assunto :s
Seguindo ao que interessa, realizei a instalação do adaptador RCA no meu carro para poder ligar o módulo e tals e com isso veio o problema de não sair mais o som das chamada nos auto falantes.
Descobri q o som da chamada sai somente nos dianteiros e o meu adaptador está ligado na fiação dos traseiros.
Ok, fiz a inversão para os dianteiros e funcionou o viva-voz, porém aí meu som ficou com o balance zuado e com uma grande perca de graves.

Alguém aí tem o adaptador e funciona tudo certinho?
avatar
Setim

Mensagens : 9
Reputação : 0
Data de inscrição : 13/04/2016
Idade : 23
Cidade : São José dos Pinhais

Voltar ao Topo Ir em baixo

Re: Viva-voz não funciona após instalação do adaptador RCA

Mensagem por mellaroch em Qua Fev 01, 2017 2:55 pm

posso estar falando bobagem, mas se nao conseguir resolver pelos ajustes de balanço e equalização. Talvez a solução seja um adaptador com 4 canais de entrada...

__________________________________________________________________________________
Sandero Stepway 15/16

http://forum.sanderoclube.com.br/t1876-mg-mellaroch-branco-15-16
avatar
mellaroch

Mensagens : 40
Reputação : 8
Data de inscrição : 07/09/2015
Idade : 36
Cidade : BeloriHills

Voltar ao Topo Ir em baixo

Re: Viva-voz não funciona após instalação do adaptador RCA

Mensagem por Setim em Qui Fev 02, 2017 6:31 am

mellaroch escreveu:posso estar falando bobagem, mas se nao conseguir resolver pelos ajustes de balanço e equalização. Talvez a solução seja um adaptador com 4 canais de entrada...
Pô cara, não tinha chegado a pensar nisso!! Acho que pode ser a solução mesmo.
Muito Obrigado cheers
avatar
Setim

Mensagens : 9
Reputação : 0
Data de inscrição : 13/04/2016
Idade : 23
Cidade : São José dos Pinhais

Voltar ao Topo Ir em baixo

Re: Viva-voz não funciona após instalação do adaptador RCA

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum