Conectar-se

Esqueci minha senha

Últimos assuntos
» Peça de encaixe acima do motor quebrou! (Inocente!)
Hoje à(s) 1:06 pm por Machizu

» grupo whatsapp vamos criar?
Hoje à(s) 10:31 am por Luisqtg

» Grupo whatsapp
Hoje à(s) 10:31 am por Luisqtg

» Grupo whatsapp
Hoje à(s) 10:29 am por Luisqtg

» Grupo whatsapp
Hoje à(s) 10:27 am por Luisqtg

» Tampa do óleo da direção Hidraulica minando
Ontem à(s) 8:57 pm por divalwind

» Aumento altura de suspensão
Ontem à(s) 6:40 pm por Rodrigo Castelamare

» USB Media Nav - "Dispositivo de Mídia Não Suportado"
Ontem à(s) 4:19 pm por lucaslhp

» LUZ INDICADOR DE PARTIDA A FRIO - [NÃO APAGA]
Ontem à(s) 3:39 pm por daan0094

» A partida fica oscilando
Ontem à(s) 3:35 pm por daan0094

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Bluetooth não funciona

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Bluetooth não funciona

Mensagem por Douglas Gradim em Ter Jan 24, 2017 2:54 pm

Boa tarde galera!
Desde ontem, o sinal do bluetooth do meu sandero parou de funcionar. Não consigo mais conectar o telefone. Na verdade, o telefone nem encontra mais o sinal do my radio.
Hoje fiz a atualização da versão do rádio para a 0199, coisa bem simples de fazer, mas não resolveu o problema.
Já fiz várias tentativas, tipo aquela de ligar e desligar o bluetooth 1.000 vezes, mas nada!!!
Alguém já passou por isto? Se sim, conseguiu resolver de qual maneira?!
Fico no aguardo de notícias!!!
Abraços, Douglas

Douglas Gradim

Mensagens : 1
Reputação : 0
Data de inscrição : 24/01/2017
Idade : 44
Cidade : Uberlândia

Voltar ao Topo Ir em baixo

Re: Bluetooth não funciona

Mensagem por luisrsn em Sab Fev 18, 2017 10:10 am

Douglas Gradim escreveu:Boa tarde galera!
Desde ontem, o sinal do bluetooth do meu sandero parou de funcionar. Não consigo mais conectar o telefone. Na verdade, o telefone nem encontra mais o sinal do my radio.
Hoje fiz a atualização da versão do rádio para a 0199, coisa bem simples de fazer, mas não resolveu o problema.
Já fiz várias tentativas, tipo aquela de ligar e desligar o bluetooth 1.000 vezes, mas nada!!!
Alguém já passou por isto? Se sim, conseguiu resolver de qual maneira?!
Fico no aguardo de notícias!!!
Abraços, Douglas

Olá Douglas tudo bem?

Estou enfrentando o mesmo problema que o seu e também atualizei o firmware (V185 -> V199) mas o problema persiste. Conseguiu resolver o problema? Poderia compartilhar com a gente?

luisrsn

Mensagens : 18
Reputação : 0
Data de inscrição : 03/12/2012
Idade : 40
Cidade : Goiânia

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum