Conectar-se

Esqueci minha senha

Últimos assuntos
» TUTORIAL - LIMPANDO CARBONIZAÇÃO NO TBI (CORPO DA BORBOLETA)
Ontem à(s) 8:58 pm por divalwind

» Retirada da tampa de borracha filtro de ar
Ontem à(s) 6:11 pm por DanielMota

» Barulho repentino
Sex Ago 18, 2017 6:46 pm por ancho

» xenon h16 , infelizmente derreteu kkkkkk
Sex Ago 18, 2017 2:19 pm por renatonegrao

» Desligamento do motor após a partida
Sex Ago 18, 2017 9:19 am por Efeagabe92

» Trepidaçao
Sex Ago 18, 2017 8:34 am por Dahora_Flavio

» Step furtado - como prevenir futuros furtos
Qui Ago 17, 2017 9:31 pm por divalwind

» Firmware para atualização do som multimidia (problemas no BT)
Qui Ago 17, 2017 12:21 pm por mrobertosg

» Reservatório de Partida a frio
Qui Ago 17, 2017 12:15 pm por rmadeira1984

» Liquido de arrefecimento, baixa ou não?
Qui Ago 17, 2017 9:22 am por João Netto

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Preciso instalar o WINCE no meu media nav, ele deu pau, alguém sabe???

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Preciso instalar o WINCE no meu media nav, ele deu pau, alguém sabe???

Mensagem por c.closs em Sex Nov 11, 2016 8:12 am

O meu Média Nav, deu pau, fica aparecendo erro, dizendo que precisa se conectar com diag tool, já tentei com todos os arquivos de upgrade, e etc...no naviextras... já tentei com vários arquivos de recuperação, mas o problema no meu, é que deu pau no WinCe dele...alguém sabe como posso reinstalar o Wince???


Abraços...

c.closs

Mensagens : 3
Reputação : 1
Data de inscrição : 03/11/2016
Idade : 36
Cidade : Porto Alegre

Voltar ao Topo Ir em baixo

Re: Preciso instalar o WINCE no meu media nav, ele deu pau, alguém sabe???

Mensagem por Zaia em Dom Nov 13, 2016 6:08 am

c.closs escreveu:O meu Média Nav, deu pau, fica aparecendo erro, dizendo que precisa se conectar com diag tool, já tentei com todos os arquivos  de upgrade, e etc...no naviextras... já tentei com vários arquivos de recuperação, mas o problema no meu, é que deu pau no WinCe dele...alguém sabe como posso reinstalar o Wince???


Abraços...
Qual a versão do seu Media Nav?

Zaia

Mensagens : 45
Reputação : -2
Data de inscrição : 04/07/2015
Idade : 32
Cidade : São José

Voltar ao Topo Ir em baixo

Re: Preciso instalar o WINCE no meu media nav, ele deu pau, alguém sabe???

Mensagem por c.closs em Sex Nov 25, 2016 10:54 am

Zaia escreveu:
c.closs escreveu:O meu Média Nav, deu pau, fica aparecendo erro, dizendo que precisa se conectar com diag tool, já tentei com todos os arquivos  de upgrade, e etc...no naviextras... já tentei com vários arquivos de recuperação, mas o problema no meu, é que deu pau no WinCe dele...alguém sabe como posso reinstalar o Wince???


Abraços...
Qual a versão do seu Media Nav?

Versão, o que precisas saber? ele é modelo 2015, sei que é modelo EVOLUTION... serve essas informações?

é que ta no lugar...mas se for preciso pegar numeração.... me fala...q desmonto de novo.....sem problemas.... e qual numeração precisas?

c.closs

Mensagens : 3
Reputação : 1
Data de inscrição : 03/11/2016
Idade : 36
Cidade : Porto Alegre

Voltar ao Topo Ir em baixo

Re: Preciso instalar o WINCE no meu media nav, ele deu pau, alguém sabe???

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum