Conectar-se

Esqueci minha senha

Últimos assuntos
» TUTORIAL - LIMPANDO CARBONIZAÇÃO NO TBI (CORPO DA BORBOLETA)
Ontem à(s) 8:58 pm por divalwind

» Retirada da tampa de borracha filtro de ar
Ontem à(s) 6:11 pm por DanielMota

» Barulho repentino
Sex Ago 18, 2017 6:46 pm por ancho

» xenon h16 , infelizmente derreteu kkkkkk
Sex Ago 18, 2017 2:19 pm por renatonegrao

» Desligamento do motor após a partida
Sex Ago 18, 2017 9:19 am por Efeagabe92

» Trepidaçao
Sex Ago 18, 2017 8:34 am por Dahora_Flavio

» Step furtado - como prevenir futuros furtos
Qui Ago 17, 2017 9:31 pm por divalwind

» Firmware para atualização do som multimidia (problemas no BT)
Qui Ago 17, 2017 12:21 pm por mrobertosg

» Reservatório de Partida a frio
Qui Ago 17, 2017 12:15 pm por rmadeira1984

» Liquido de arrefecimento, baixa ou não?
Qui Ago 17, 2017 9:22 am por João Netto

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


MediaNav Sandero Stepway 2014 - Não Liga

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

MediaNav Sandero Stepway 2014 - Não Liga

Mensagem por sidneyss em Qua Nov 02, 2016 10:40 pm

Prezados, o MediaNav do meu Stepway parou de funcionar de repente, só aparece a logomarca da Renault. Já resetei, mas sem sucesso. Alguém pode me ajudar como proceder? Desde já agradeço!

sidneyss

Mensagens : 1
Reputação : 0
Data de inscrição : 02/11/2016
Idade : 31
Cidade : Monte Dourado

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum