Conectar-se

Esqueci minha senha

Últimos assuntos
Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Sandero perdeu força e falhando muito

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Sandero perdeu força e falhando muito

Mensagem por Sidnei em Dom Maio 08, 2016 9:56 pm

Boa noite amigos! Primeiro queria dizer que sou novo no forum mas sempre acompanhei os tópicos e aprendi muito aqui. Bom vamos lá, hoje do nada após passar em uma lombada, meu Sandero um modelo 1.0 16v 2009 começou a falhar e perdeu força a ponto de ter que ser rebocado. O motor liga normal, mas fica falhando e sem força. Tbm fica fazendo uns estalos. Alguem já passou por isso? Podem me ajudar?

Sidnei

Mensagens : 1
Reputação : 0
Data de inscrição : 08/05/2016
Idade : 37
Cidade : Carapicuíba

Voltar ao Topo Ir em baixo

Re: Sandero perdeu força e falhando muito

Mensagem por Leandrogm em Qui Jun 16, 2016 10:39 am

Também estou com o mesmo problema do amigo Sidnei, alguém que já passou por isso e teve seu problema resolvido?

Leandrogm

Mensagens : 2
Reputação : 0
Data de inscrição : 16/06/2016
Idade : 33
Cidade : Caxias do Sul

Voltar ao Topo Ir em baixo

Re: Sandero perdeu força e falhando muito

Mensagem por Davide em Qui Jun 16, 2016 12:11 pm

Bomba de combustível, oficina já

Davide

Mensagens : 161
Reputação : 6
Data de inscrição : 01/02/2016
Idade : 57
Cidade : Sorocaba

Voltar ao Topo Ir em baixo

Re: Sandero perdeu força e falhando muito

Mensagem por glauber em Ter Jun 21, 2016 10:46 am

O amigo Davide está corretíssimo.....
Tive problema idêntico, por defeito da Bomba de combustível!!!

__________________________________________________________________________________
################################################

2013 Renault Sandero Expression Hatch 1.0L 16V
################################################

glauber

Mensagens : 5
Reputação : 1
Data de inscrição : 15/06/2016
Idade : 47
Cidade : Joao Pessoa

Voltar ao Topo Ir em baixo

Re: Sandero perdeu força e falhando muito

Mensagem por Johefer Ferraz em Ter Jun 21, 2016 5:05 pm

Davide escreveu:Bomba de combustível, oficina já

Boas a todos! Pode sim ser a bomba de combustível mas pela experiência que já tive com esse tipo de defeito não arrisco afirmar com tanta certeza. A bomba é elétrica e quando esta "fraca", ou seja, com pouca pressão o carro ainda funciona relativamente na baixa. Você consegue transitar com ele. Já em rotações e velocidades mais altas é que o problema fica grave. Como não há pressão na linha de combustível os bicos não recebem gasolina suficiente para pulverizar no cilindro e o carro fica fraco e falhando. Você acelera e ele não deslancha. Em alguns casos chega a grilar. Essa falta de força relatada pelo nosso colega Sidnei pode estar relacionada com velas, cabo de velas e bobina. Se não há centelha suficiente não há queima adequada. Sem uma queima adequada não há compressão no motor, se não há compressão não há força. Fica a dica.

__________________________________________________________________________________
Johefer Ferraz
GT Line "Red" 1.6 8v 118cv 17kgf Aspirado
avatar
Johefer Ferraz

Mensagens : 337
Reputação : 34
Data de inscrição : 24/06/2015
Idade : 40
Cidade : Belo Horizonte

Voltar ao Topo Ir em baixo

Re: Sandero perdeu força e falhando muito

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum