Conectar-se

Esqueci minha senha

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Problema partida Sandero

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problema partida Sandero

Mensagem por ancho em Ter Mar 08, 2016 6:41 am

Bom dia,
Tenho um Sandero 2012 1.6 8V DH e AC,
Hoje amanheceu com um problema que não quer dar a partida de jeito nenhum, ele acende as luzes do painel normal mais após virar a chave ele não liga, e as vezes treme os ponteros do painel tudo.

Fiz um video para verem o que acontece:



Alguem sabe o que pode ser?
Agradeço qualquer ajuda,

Obrigado,

ancho

Mensagens : 2
Reputação : 0
Data de inscrição : 16/07/2015
Idade : 34
Cidade : Blumenau

Voltar ao Topo Ir em baixo

Re: Problema partida Sandero

Mensagem por Alfred Hitchcock em Qua Mar 09, 2016 6:13 pm

Eu arrisco que seja a bateria! O meu apresentou esse problema após a revisão dos 40k, pensei que era algo referente a troca das velas e limpeza do corpo da borboleta (fiz por opção). O sintoma dos ponteiros tremendo é bem característico que a bateria tá chegando ao fim em alguns veículos renault. Troquei a bateria por uma heliar de 60A e o carro voltou ao normal. Faz um teste, liga tudo que consome energia no carro (faróis, setas, ar condicionado, rádio, luz interna... tudo) e tenta dar a partida se o painel a piscar/apagar e a partida ficar ainda mais difícil as chances de ser a bateria é de 99%. Obs: a bateria ainda era a original durou três anos e cinco meses.

Alfred Hitchcock

Mensagens : 18
Reputação : 0
Data de inscrição : 17/09/2012
Idade : 33

Voltar ao Topo Ir em baixo

Re: Problema partida Sandero

Mensagem por atitudepontocom em Qui Mar 31, 2016 8:00 pm

O meu foi só trocar a bateria que era original, e coloquei uma nova, resolveu rápido isso ai,
Modelo do meu: exp. 1.6 8v 2010/2011

atitudepontocom

Mensagens : 4
Reputação : 0
Data de inscrição : 27/01/2016
Idade : 42
Cidade : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Problema partida Sandero

Mensagem por vagnersp em Qui Abr 21, 2016 10:46 am

Esse problema aí é a bateria! Só ver que a luzinha dela está falhando...
avatar
vagnersp

Mensagens : 88
Reputação : 4
Data de inscrição : 09/10/2011

Voltar ao Topo Ir em baixo

Re: Problema partida Sandero

Mensagem por andersonmartins em Sex Abr 22, 2016 3:20 pm

Também voto na bateria. Tive o mesmo problema.

Na época ignorei (desconhecia o problema) quando aconteceu pela primeira vez, e alguns dias depois ela arriou.

andersonmartins

Mensagens : 178
Reputação : 21
Data de inscrição : 21/05/2013
Idade : 32
Cidade : São Paulo

Voltar ao Topo Ir em baixo

Dificuldade de partida a frio

Mensagem por Flavio Lenine em Sex Abr 29, 2016 9:08 am

O meu sandero stepway não estava pegando no frio, o tanque estava cheio de álcool o reservatório de gasolina também, eu chamei meu eletricista de confiança e ele resolveu em 5 minutos. bom o problema é que existe 2 sensores de temperatura, o primeiro é para ativar a bomba do reservatório que aciona a 12ºC e o segundo que libera a entrada de combustível no motor que aciona a 8ºC, se a temperatura ambiente estiver com 10ºC a bomba do reservatório liga mas a gasolina não entra no motor, isso acontece em carros que ficam em garagem fechada que não é muito frio, a solução foi fazer um chicote paralelo que elimina a ação do segundo sensor fazendo a gasolina entrar com 12ºC.

Flavio Lenine

Mensagens : 1
Reputação : 0
Data de inscrição : 29/04/2016
Idade : 55
Cidade : São Paulo

Voltar ao Topo Ir em baixo

Re: Problema partida Sandero

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum