Conectar-se

Esqueci minha senha

Últimos assuntos
» Liquido de arrefecimento, baixa ou não?
Ontem à(s) 8:50 pm por vagnersp

» Tampa do óleo da direção Hidraulica minando
Ontem à(s) 8:43 pm por vagnersp

» Peça de encaixe acima do motor quebrou! (Inocente!)
Ontem à(s) 8:30 pm por vagnersp

» Criar grupo no watsapp
Ontem à(s) 1:00 pm por esantos

» grupo whatsapp vamos criar?
Sab Set 23, 2017 10:31 am por Luisqtg

» Grupo whatsapp
Sab Set 23, 2017 10:31 am por Luisqtg

» Grupo whatsapp
Sab Set 23, 2017 10:29 am por Luisqtg

» Grupo whatsapp
Sab Set 23, 2017 10:27 am por Luisqtg

» Aumento altura de suspensão
Sex Set 22, 2017 6:40 pm por Rodrigo Castelamare

» USB Media Nav - "Dispositivo de Mídia Não Suportado"
Sex Set 22, 2017 4:19 pm por lucaslhp

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Novo aqui no fórum

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Novo aqui no fórum

Mensagem por Jean Mariano em Seg Mar 07, 2016 6:39 am

Bom dia...
sou novo aqui no fórum...gostaria de compartilhar experiências e duvidas com relação ao sandero.....
bom dia e ótima semana.

Jean Mariano

Mensagens : 3
Reputação : -2
Data de inscrição : 07/03/2016
Idade : 32
Cidade : Guarapuava

Voltar ao Topo Ir em baixo

Re: Novo aqui no fórum

Mensagem por Jean Brum Febrônio em Sex Abr 28, 2017 8:51 pm

Boa noite, qual melhor módulo para elevação dos vidros e travamento das portas (na chave), sem mexer na originalidade do Sandero 2014 ???

Jean Brum Febrônio

Mensagens : 1
Reputação : 0
Data de inscrição : 25/04/2017
Idade : 44
Cidade : Aracaju

Voltar ao Topo Ir em baixo

Sandero Vibe 2017 - Modelo errado no documento?

Mensagem por Arthurxgc em Qua Maio 03, 2017 9:01 pm

Olá pessoal!
Acabei de adquirir um Sandero Vibe 2017...
No documento dele está constando "Sandero Expression 1.0..."
Será que Há algum equivoco ou posso ficar tranquilo?
Obrigado

Arthurxgc

Mensagens : 1
Reputação : 0
Data de inscrição : 03/05/2017
Idade : 24
Cidade : Sao Paulo

Voltar ao Topo Ir em baixo

Sandero 1.6 16 vv aut.

Mensagem por Adriana Aquino em Sab Jun 03, 2017 12:40 am

Boa noite pessoal!
Estava dirigindo quando meu sandero parou de funcionar, encostei e tentei ligar, dá partida mas não liga, resultado fui guinchada,tem uma Luz acessa que parece um bonequinho rsrs no caso a sexta contado na sequência acho que é injeção, já alguns dias ele vem falhando ao ligar de primeira não todas as vezes, porém sempre liga, pensei que fosse bateria mas não nesse caso acredito porque dá partida mas não liga, alguém pode me ajudar!
O manual não ajuda muito!
Agradeço excelente final de semana à todos!

Adriana Aquino

Mensagens : 1
Reputação : 0
Data de inscrição : 03/06/2017
Idade : 33
Cidade : Palhoça

Voltar ao Topo Ir em baixo

Re: Novo aqui no fórum

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum