Conectar-se

Esqueci minha senha

Últimos assuntos
» Motor fasendo barulho tec tec
Ontem à(s) 7:20 pm por Lucas kings

» Martelinho de ouro
Ontem à(s) 7:16 pm por divalwind

» Detran/RJ permite a luz Super Branca??
Ontem à(s) 7:08 pm por divalwind

» MIDIA NAV - SANDERO 2013/2014.
Ontem à(s) 2:27 pm por vitorsb

» GNV embaixo do Stepway
Ontem à(s) 11:18 am por Diogo Tirado

» Problemas com Sandero GT LIne 16/17.
Sab Abr 29, 2017 4:55 pm por Francisco Neto

» Banco Traseiro. Procuramos conforto.
Sab Abr 29, 2017 1:46 pm por Francisco Neto

» Novo aqui no fórum
Sex Abr 28, 2017 8:51 pm por Jean Brum Febrônio

» grupo whatsapp vamos criar?
Sex Abr 28, 2017 2:23 pm por jose hailton figueiredo

» Problemas no marcador de combustível do Sandero RS
Sex Abr 28, 2017 2:13 pm por jose hailton figueiredo

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Cabos e Conexões.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Cabos e Conexões.

Mensagem por Marlonevisky em Sex Fev 05, 2016 7:18 am

Bom dia

Senhores,
Procurei pelo Fórum mas não encontrei algo igual ou similar ao que me ocorre. Estava eu lidando com a limpeza de TBI e acabei encostando em um pequeno cabo que  se não me engano e fixado com solda a um pequeno tambor e acabou se soltando, não faço ideia para que é utilizado esse sistema. As fotos abaixo podem explicar melhor o que aconteceu. Como faço para reparar esse pequeno dano ?


[img][/img]
[img][/img]

Marlon França
Sandero Authentique 1.0 16v- 2008/09

Marlonevisky

Mensagens : 1
Reputação : 0
Data de inscrição : 18/01/2016
Idade : 25
Cidade : Curitiba

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum