Conectar-se

Esqueci minha senha

Últimos assuntos
» REVISÃO 60.000KM SANDERO STW 1.6 8V 13/14
Ontem à(s) 10:07 pm por frankbalck

» Motor SCe 1.0 x K7M 1.6 8v
Ontem à(s) 3:12 pm por daan0094

» Onde eu encontro?
Ontem à(s) 7:51 am por jose claudio

» GPS DO MEDIA NAV 2017 NÃO TEM SINAL
Ontem à(s) 6:54 am por geuzebio

» Falhando muito reset central!
Qui Maio 25, 2017 10:42 pm por Costagenio

» Liquido de arrefecimento, baixa ou não?
Qua Maio 24, 2017 2:12 pm por João Netto

» sandero 2009 1.6 8v com motor tremendo muito, após troca do kit de correia dentada
Qua Maio 24, 2017 1:10 pm por pauloecbueno

» TUTORIAL - Instalação Módulo de vidros no Sandero RS
Qua Maio 24, 2017 12:53 pm por mateuscb

» Criar grupo no watsapp
Qua Maio 24, 2017 10:03 am por Danny Dias Pinto

» Desembaçador do Vidro Traseiro
Qua Maio 24, 2017 6:54 am por Fabiano Santos

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Luz do sistema "anti-poluição" acende permanentemente ao ligar

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Luz do sistema "anti-poluição" acende permanentemente ao ligar

Mensagem por dcsant em Qui Fev 04, 2016 1:48 pm

Boa tarde,

Comprei há pouco mais de 1 semana um Sandero Stepway 1.6 manual 0 km (2015/2016), que após a segunda abastecida (com gasolina aditivada) começou a acender a luz do sistema de anti-poluição no painel ao ligar o carro (permanece ligada até eu dar partida na ignição). Alguém saberia me dizer o que poderia estar acontecendo? É algum problema sério? O desempenho do carro está ótimo até o momento, não notei nenhuma falha ou irregularidade no funcionamento.

Desde já, grato pela atenção.

dcsant

Mensagens : 4
Reputação : 3
Data de inscrição : 04/02/2016
Idade : 31
Cidade : Palmas

Voltar ao Topo Ir em baixo

Re: Luz do sistema "anti-poluição" acende permanentemente ao ligar

Mensagem por dcsant em Qui Fev 11, 2016 6:06 am

Ninguém respondeu, mas eu fui lá na concessionária Renault e o técnico que avaliou meu carro me informou que é normal que essa luz apareça durante o acionamento da bateria. Ela precisa desaparecer após a ignição ser ligada.

Tópico resolvido.

dcsant

Mensagens : 4
Reputação : 3
Data de inscrição : 04/02/2016
Idade : 31
Cidade : Palmas

Voltar ao Topo Ir em baixo

Re: Luz do sistema "anti-poluição" acende permanentemente ao ligar

Mensagem por falcao360 em Qui Fev 11, 2016 12:58 pm

Agora que vi seu topico, e tava tb afastado daqui do forum. Mas realmente é normal. O que nao pode acontecer é alguma luz dessa ligar e permanecer ligada ou com o carro em movimento ou depois que ligar.

__________________________________________________________________________________

Garagem: http://forum.sanderoclube.com.br/t1578-pa-jefferson-falcao-azul-crepusculo
avatar
falcao360

Mensagens : 624
Reputação : 42
Data de inscrição : 07/04/2014
Idade : 33
Cidade : Belém

Voltar ao Topo Ir em baixo

Re: Luz do sistema "anti-poluição" acende permanentemente ao ligar

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum