Conectar-se

Esqueci minha senha

Últimos assuntos
» REVISÃO 60.000KM SANDERO STW 1.6 8V 13/14
Ontem à(s) 10:07 pm por frankbalck

» Motor SCe 1.0 x K7M 1.6 8v
Ontem à(s) 3:12 pm por daan0094

» Onde eu encontro?
Ontem à(s) 7:51 am por jose claudio

» GPS DO MEDIA NAV 2017 NÃO TEM SINAL
Ontem à(s) 6:54 am por geuzebio

» Falhando muito reset central!
Qui Maio 25, 2017 10:42 pm por Costagenio

» Liquido de arrefecimento, baixa ou não?
Qua Maio 24, 2017 2:12 pm por João Netto

» sandero 2009 1.6 8v com motor tremendo muito, após troca do kit de correia dentada
Qua Maio 24, 2017 1:10 pm por pauloecbueno

» TUTORIAL - Instalação Módulo de vidros no Sandero RS
Qua Maio 24, 2017 12:53 pm por mateuscb

» Criar grupo no watsapp
Qua Maio 24, 2017 10:03 am por Danny Dias Pinto

» Desembaçador do Vidro Traseiro
Qua Maio 24, 2017 6:54 am por Fabiano Santos

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Motor Apagando

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Motor Apagando

Mensagem por Marcio Bereta em Qui Dez 10, 2015 6:43 am

Bom dia! galera estou com um probleminha no meu Sandero 2008/09 1.6 16v. tem uns 2 meses e fica nesse vai e vem, ligo carro saio com ele e logo ele apaga o motor, ele morre! e pisar na embreagem e pronto morro isso logo na saida acontece umas duas vezes depois nao acontece mais.... todas as vezes com ar ligado nao sei se tem algo aver mas e o que acontece... ja foi passado scaner, troca da velas troquei kit correia dentada tambem isso ontem e hj! pronto fui sair andei 50 metros quando piso na embreagem motor apaga.... alguém ai tem alguma dica pra compartilhar dez de já agradeço!

Marcio Bereta

Mensagens : 5
Reputação : 0
Data de inscrição : 10/12/2015
Idade : 34
Cidade : Colatina

Voltar ao Topo Ir em baixo

Re: Motor Apagando

Mensagem por Marcio Bereta em Qui Dez 10, 2015 12:51 pm

Galera carro foi pra mecanica... dei partida no carro so foi ligar o ar motor apagou e depois liguei novamente, o conta giro foi para 2000rpm e foi abaixando liguei o ar, pronto apagou de novo, ai fui ligar novamente e carro ficou falhando muito como tivesse afogado...... chamei mecanico e foi para oficina, tendo resultados posto aki! vlw

Marcio Bereta

Mensagens : 5
Reputação : 0
Data de inscrição : 10/12/2015
Idade : 34
Cidade : Colatina

Voltar ao Topo Ir em baixo

Re: Motor Apagando

Mensagem por falcao360 em Qui Dez 10, 2015 2:50 pm

acompanhando.... peça pra ele limpar o TBI

__________________________________________________________________________________

Garagem: http://forum.sanderoclube.com.br/t1578-pa-jefferson-falcao-azul-crepusculo
avatar
falcao360

Mensagens : 624
Reputação : 42
Data de inscrição : 07/04/2014
Idade : 33
Cidade : Belém

Voltar ao Topo Ir em baixo

Re: Motor Apagando

Mensagem por Johefer Ferraz em Sex Dez 11, 2015 4:26 am

Marcio Bereta escreveu:Galera carro foi pra mecanica... dei partida no carro so foi ligar o ar motor apagou e depois liguei novamente, o conta giro foi para 2000rpm e foi abaixando liguei o ar, pronto apagou de novo, ai fui ligar novamente e carro ficou falhando muito como tivesse afogado...... chamei mecanico e foi para oficina, tendo resultados posto aki! vlw

Bom dia Marcio e demais colegas do fórum! O fato de o carro apagar quando o ar-condicionado é ligado pode sinalizar um problema elétrico. Como o carro funciona depois não é problema na bateria mas pode estar acontecendo uma sobrecarga no sistema por alguma deficiência de alimentação. Verifique os cabos da bateria e o chicote elétrico do carro. Já vi esse defeito antes em outro carro. No momento que algum componente que exige muito da bateria é acioado há uma queda de tensão e falta energia para as demais (para a injeção por exemplo) e aí o carro desliga. Pode ser um ponto de "estrangulamento". É só um palpite, não deixe de postar aqui o resultado da sua busca.

__________________________________________________________________________________
Johefer Ferraz
GT Line "Red" 1.6 8v 118cv 17kgf Aspirado
avatar
Johefer Ferraz

Mensagens : 337
Reputação : 34
Data de inscrição : 24/06/2015
Idade : 41
Cidade : Belo Horizonte

Voltar ao Topo Ir em baixo

Re: Motor Apagando

Mensagem por Marcio Bereta em Sex Dez 11, 2015 5:24 am

Bom dia Pessoal, ontem a tarde conversei com rapaz da mecânica, ele disse que quando chegou na oficina o carro se comportou normal sem nenhuma anomalia, pediu pra deixar o carro passar noite la para ele dar a primeira partida pela manhã e ver como carro se comporta, disse que nao entendeu nada.... carro ficou ligando desligando ligando o ar desligando carro ficou normal ainda na oficina hj falarei com ele novamente e veremos o veredito da oficina!

Marcio Bereta

Mensagens : 5
Reputação : 0
Data de inscrição : 10/12/2015
Idade : 34
Cidade : Colatina

Voltar ao Topo Ir em baixo

Re: Motor Apagando

Mensagem por Marcio Bereta em Sab Dez 12, 2015 5:25 am

Pessoal Bom dia! conversei com rapaz da mecânica, me disse ontem que mecânico responsável acertou uma instalação de um chicote de um sensor, ele não entrou em detalhes, mas que agora esta estabilizado, ate o conta giro esta entre 900/ 850rpm, ficou de fazer os ultimos testes capaz de entregar o carro hj, qual quer coisa posto aki mais informações! Cool

Marcio Bereta

Mensagens : 5
Reputação : 0
Data de inscrição : 10/12/2015
Idade : 34
Cidade : Colatina

Voltar ao Topo Ir em baixo

Re: Motor Apagando

Mensagem por Marcio Bereta em Seg Dez 14, 2015 5:23 am

Bom dia olha eu ai de volta!!!! pessoal, Peguei o carro, bom passei o fim de semana com ele porq precisava dele, a mecânica devolveu ate agora ta blz, mas ainda acho a lenta dele muito baixa, fica em 500rpm sem ar, com ar 600rpm, problema de quando cair na lenta e morrer com ar ligado parece que parou vamos ver ate quando, foi mexido em um chicote de um sensor que estava com mau contato, isso foi o que passaram pra mim! sobre a lenta disseram que esse carro é assim mesmo lenta baixa! agora alguem ate tem o mesmo esse mesmo modelo de carro que a lenta e fica assim? e normal de fabrica mesmo? obrigado!

Marcio Bereta

Mensagens : 5
Reputação : 0
Data de inscrição : 10/12/2015
Idade : 34
Cidade : Colatina

Voltar ao Topo Ir em baixo

Re: Motor Apagando

Mensagem por Antonio Bonfim em Ter Dez 15, 2015 5:28 pm

ja verificou o corpo de borboleta se estiver muito carbonizado tem que limpar, usando car 80 tem tutorial aqui no site

__________________________________________________________________________________
A. Bonfim
avatar
Antonio Bonfim

Mensagens : 728
Reputação : 16
Data de inscrição : 25/06/2012
Idade : 60
Cidade : Salvador

Voltar ao Topo Ir em baixo

Re: Motor Apagando

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum