Conectar-se

Esqueci minha senha

Últimos assuntos
Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Problema - MediaNav não desliga com o carro ligado

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problema - MediaNav não desliga com o carro ligado

Mensagem por eltoroloco em Dom Nov 29, 2015 9:08 am

Olá! Adquiri um Sandero Expression 13/14 há mais ou menos um mês. Tudo funcionava perfeitamente, até que essa semana o botão de Liga/Desliga do Media Nav parou de desligar o sistema com o carro ligado, ele só desliga o Media Nav com o carro desligado. Curiosamente, reparei que isso começou a ocorrer depois de ter zerado os contadores do painel (km/l, km rodade desde o abastecimento, etc). Alguém tem alguma dica ou já passou pelo mesmo problema e sabe como resolvê-lo? Obrigado!

eltoroloco

Mensagens : 2
Reputação : 0
Data de inscrição : 29/11/2015
Idade : 34
Cidade : São Paulo

Voltar ao Topo Ir em baixo

Re: Problema - MediaNav não desliga com o carro ligado

Mensagem por eltoroloco em Qua Dez 02, 2015 2:06 pm

Boa tarde! Descobri qual o problema: o fusível que controla o Media Nav estava queimado (inclusive o acendedor de cigarro não estava funcionando). Bastou trocá-lo que o equipamento voltou a funcionar corretamente. Valeu!

eltoroloco

Mensagens : 2
Reputação : 0
Data de inscrição : 29/11/2015
Idade : 34
Cidade : São Paulo

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum