Conectar-se

Esqueci minha senha

Últimos assuntos
» REVISÃO 60.000KM SANDERO STW 1.6 8V 13/14
Ontem à(s) 10:07 pm por frankbalck

» Motor SCe 1.0 x K7M 1.6 8v
Ontem à(s) 3:12 pm por daan0094

» Onde eu encontro?
Ontem à(s) 7:51 am por jose claudio

» GPS DO MEDIA NAV 2017 NÃO TEM SINAL
Ontem à(s) 6:54 am por geuzebio

» Falhando muito reset central!
Qui Maio 25, 2017 10:42 pm por Costagenio

» Liquido de arrefecimento, baixa ou não?
Qua Maio 24, 2017 2:12 pm por João Netto

» sandero 2009 1.6 8v com motor tremendo muito, após troca do kit de correia dentada
Qua Maio 24, 2017 1:10 pm por pauloecbueno

» TUTORIAL - Instalação Módulo de vidros no Sandero RS
Qua Maio 24, 2017 12:53 pm por mateuscb

» Criar grupo no watsapp
Qua Maio 24, 2017 10:03 am por Danny Dias Pinto

» Desembaçador do Vidro Traseiro
Qua Maio 24, 2017 6:54 am por Fabiano Santos

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


SENSOR DE VELOCIDADE NÃO FUNCIONA !!!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

SENSOR DE VELOCIDADE NÃO FUNCIONA !!!

Mensagem por ROGERIO S. em Qua Nov 18, 2015 9:49 am

AMIGOS,
APÓS TROCAR O SENSOR DE VELOCIDADE DO SANDERO 1.0 EXPRESSION OA VELOCIDADE NÃO MARCA, JÁ RETIREI O VELHO ORIGINAL E COLOQUEI OUTRO NOVO, ACHANDO QUE ESTAVA RUIM VOLTEI A AUTORIZADA E TROQUEI POR OUTRO E COLOQUEI NO LUGAR, EU JÁ VERIFIQUEI A TOMADA (TERMINAL), TESTEI E NADA A VELOCIDADE NÃO MARCA, JÁ TESTEI O PAINEL COM O TESTE DE 3 SEGUNDOS E NADA, ALGUEM PODE ME DAR UMA AJUDA ??
AGRADEÇO MUITO !!

ROGERIO S.

Mensagens : 7
Reputação : 0
Data de inscrição : 18/11/2015
Idade : 37
Cidade : RIO DE JANEIRO

Voltar ao Topo Ir em baixo

Re: SENSOR DE VELOCIDADE NÃO FUNCIONA !!!

Mensagem por falcao360 em Qua Nov 18, 2015 11:48 am

Se voce fez o teste no painel e ele não deu nenhum sinal de vida ai esta o seu problema. Provavelmente trocaste o sensor a toa... Mas esse teste do painel que vc procedeu foi com o carro parado ou em movimento? ao ligar o carro liga alguma luz no painel de lcd? alguma informação? ou nada liga?

__________________________________________________________________________________

Garagem: http://forum.sanderoclube.com.br/t1578-pa-jefferson-falcao-azul-crepusculo
avatar
falcao360

Mensagens : 624
Reputação : 42
Data de inscrição : 07/04/2014
Idade : 33
Cidade : Belém

Voltar ao Topo Ir em baixo

Re: SENSOR DE VELOCIDADE NÃO FUNCIONA !!!

Mensagem por ROGERIO S. em Qua Nov 18, 2015 3:00 pm

NÃO AMIGO COM O TESTE DE 3 SEGUNDOS OS PONTEIROS MEXERAM SIM, EU HOJE OBTIVE A OBSERVAÇÃO DE UM ELETRICISTA DE QUE O CHICOTE PODE TER PARTIDO. COMO PODE TER PARTIDO NINGUEM ENCOSTA ALI FICA ATRAZ DO MOTOR , SERÁ POSSÍVEL ? EU ESTOU ACHANDO QUE TROQUEI O SENSOR A TOA ! Crying or Very sad

ROGERIO S.

Mensagens : 7
Reputação : 0
Data de inscrição : 18/11/2015
Idade : 37
Cidade : RIO DE JANEIRO

Voltar ao Topo Ir em baixo

Re: SENSOR DE VELOCIDADE NÃO FUNCIONA !!!

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum