Conectar-se

Esqueci minha senha

Últimos assuntos
» Escolha de molas esportivas
Ontem à(s) 8:54 pm por Shimizu_Juliano

» Medidor de combustível sem funcionar
Ontem à(s) 5:06 pm por andersonmartins

» GNV embaixo do Stepway
Ontem à(s) 2:15 pm por Igorsa

» MOTOR SCE 1.6 16V baixando nivel de oleo do motor
Ontem à(s) 2:09 pm por João Netto

» media nav 7.0.5
Qua Out 18, 2017 11:05 pm por ESTEFANO GOMES

» media nav 7.0.5
Qua Out 18, 2017 11:04 pm por ESTEFANO GOMES

» media nav 7.0.5
Qua Out 18, 2017 11:04 pm por ESTEFANO GOMES

» Luz de Injeção e controle de poluição acendendo, ajuda por favor!
Qua Out 18, 2017 9:07 am por Manoel Neto

» Bomba de marcador não completa totalmente
Qua Out 18, 2017 7:24 am por daan0094

» problema na atualização do media nav evolution
Ter Out 17, 2017 11:28 pm por henrique988

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


codigo de autenticação não funciona

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

codigo de autenticação não funciona

Mensagem por Jkah em Ter Out 13, 2015 7:09 am

Bom dia, alguem pode me ajudar tenho uma duster 2013 baixei o media skin coloquei no meu media nav depois da atualização ele travou na tela que pede o codigo de autenticação e codigo não funciona ja fui na concessionaria confirmei o codigo mas não funciona

Jkah

Mensagens : 1
Reputação : 0
Data de inscrição : 13/10/2015
Idade : 29
Cidade : Araraquara

Voltar ao Topo Ir em baixo

Re: codigo de autenticação não funciona

Mensagem por Erich_ET em Ter Out 27, 2015 1:37 pm

tenta pedir para os caras da css restaurarem seu media nav para o padrao de fabrica, eles tem um pendrive que faz isso la, e se mesmo assim o radio nao aceitar o codigo, tentar puxar o codigo que pelo numero de serie do radio, nao pelo chassi

Erich_ET

Mensagens : 49
Reputação : 0
Data de inscrição : 06/04/2015
Idade : 33
Cidade : Americana

Voltar ao Topo Ir em baixo

Re: codigo de autenticação não funciona

Mensagem por nardelli008 em Qui Jun 16, 2016 6:58 pm

Boa noite, tenho um sandero, foi retirado a bateria e agora pede o codigo de ativação e fica apitando o tempo todo, liguei na agencia e me passaram o codigo mas nao funciona, levei o mesmo na agencia e restauraram, atualizaram e nada continua com o mesmo problema, pegamos o numero de serie e atravez daquele programa que diz qual e o codigo ele informa o mesmo numero mas sempre da a mensagem incorrect cod, na agencia informaram que a unica forma de resolver e eu trocar por uma nova no valor de 2500,00 kkk alguem sabe como eu poderia resolver esse problema? no 0800 tbm informaram o msm codigo.

nardelli008

Mensagens : 1
Reputação : 0
Data de inscrição : 16/06/2016
Idade : 33
Cidade : laurentino

Voltar ao Topo Ir em baixo

Re: codigo de autenticação não funciona

Mensagem por Gilmakson em Dom Set 25, 2016 4:07 pm

Boa tarde pessoa!

Estou com esse mesmo problema. Tenho o código do Media Nav, porém ele não é aceito.

Como que vocês resolveram?

Obrigado.
avatar
Gilmakson

Mensagens : 24
Reputação : 0
Data de inscrição : 06/06/2015
Idade : 43
Cidade : Sorocaba

Voltar ao Topo Ir em baixo

Re: codigo de autenticação não funciona

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum