Conectar-se

Esqueci minha senha

Últimos assuntos
» Peça de encaixe acima do motor quebrou! (Inocente!)
Ontem à(s) 1:06 pm por Machizu

» grupo whatsapp vamos criar?
Ontem à(s) 10:31 am por Luisqtg

» Grupo whatsapp
Ontem à(s) 10:31 am por Luisqtg

» Grupo whatsapp
Ontem à(s) 10:29 am por Luisqtg

» Grupo whatsapp
Ontem à(s) 10:27 am por Luisqtg

» Tampa do óleo da direção Hidraulica minando
Sex Set 22, 2017 8:57 pm por divalwind

» Aumento altura de suspensão
Sex Set 22, 2017 6:40 pm por Rodrigo Castelamare

» USB Media Nav - "Dispositivo de Mídia Não Suportado"
Sex Set 22, 2017 4:19 pm por lucaslhp

» LUZ INDICADOR DE PARTIDA A FRIO - [NÃO APAGA]
Sex Set 22, 2017 3:39 pm por daan0094

» A partida fica oscilando
Sex Set 22, 2017 3:35 pm por daan0094

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Sandero !.6 8v 10/11 vazando oleo entre o motor eo caixa de marcha...

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Sandero !.6 8v 10/11 vazando oleo entre o motor eo caixa de marcha...

Mensagem por cbzeiro.ssa em Sab Set 26, 2015 2:06 pm

Olá amigos..
Sou o Danilo,  acabei de compra um Sandero 1.6 8v, e estou tendo algumas duvidas em relação ao carro e vou relatar tudo em um único tópico.

Bem,

Comprei o carro de particular, portanto não tenho uma garantia de uma loja. e percebi que o carro esta vazando óleo bem ali entre a junção do motor com caixa de marcha. como de costume fiz uma revisão básica no carro troquei correia, tensor, filtros de ar e combustível e óleo... pude perceber esse vazamento quando o carro estava suspenso no elevador.
O mecânico me disse que teria que retirar a caixa de marcha para trocar o retentor do volante , isso procede?
Ainda não fiz o serviço quero cota as peças pois tomei um susto quando fui fazer a revisão, tipo tive que paga R$150  em um tensor de carreia de merca duvidosa por não ter achado um original que pelo visto deve custa  mais caro ainda...
Já achei esse tal retentor de R$59,00 ate R$ 300,00e não sei o que fazer.


O carro quando esta frio fica com uma marcha lenta bem irregular tipo falhando, troquei velas, e fiz a Limpeza do TBI,
e fico do mesmo jeito, o mecânico passou o scanner e não detectou nenhuma falha, Ele falou que poderia ser válvula presa! será que isso procede? ¨Há quando o carro esquenta fica normal¨ só acho que o carro trepida um pouco mais vi dizer que e normal essa vibração.


Terceira e ultima queixa, barulho no porta malas... Já tirei a tampa, macaco e todo o resto e não para de bater... achei que fosses as lanternas que estavam folgadas mais apertei e não melhorou... alguém tem uma ideia do que seja?


Desde agradeço a todos do forum

cbzeiro.ssa

Mensagens : 7
Reputação : 0
Data de inscrição : 12/09/2015
Idade : 36
Cidade : Aracaju

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum