Conectar-se

Esqueci minha senha

Últimos assuntos
» Firmware para atualização do som multimidia (problemas no BT)
Hoje à(s) 10:29 am por levi.simoes

» Criar grupo no watsapp
Hoje à(s) 9:16 am por odair.jsantos

» Sandero 1.0 16v Muito Fraco.
Ontem à(s) 3:07 pm por Everton Vitorino

» Luz diurna
Ontem à(s) 11:21 am por Junior amorim

» Problema na partida fria
Ontem à(s) 8:11 am por daan0094

» [ DUVIDA ] LUZ DE INJEÇÃO ACENDE E PERDE POTÊNCIA ATÉ ESTANCAR.
Ter Jul 25, 2017 3:43 pm por jovolto

» MOTOR SCE 1.6 16V baixando nivel de oleo do motor
Ter Jul 25, 2017 12:22 pm por Fernando Nakanishi

» CONSUMO RENAULT SANDERO EXPRESSION 1.6 8V
Ter Jul 25, 2017 10:18 am por Johnyson

» Kit GNV quem tem?
Ter Jul 25, 2017 9:33 am por carlosluiz19

» Intalação de GNV
Seg Jul 24, 2017 11:30 pm por Fernando Matos

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Luz da injeção e perda de potência

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Luz da injeção e perda de potência

Mensagem por FRANCINY MAURER em Qua Jul 08, 2015 2:21 pm

Olá! Tenho um Sandero Expression 2011 1.6 8v manual. Há algum tempo e algumas revisões atrás (isso já fazem uns dois anos) a luz de injeção eletrônica (ou de poluição como diz no manual) começou a acender. Nas primeiras vezes que ela acendia depois de alguns dias apagava sozinha e não sentia nada de diferente no carro. Já faz mais de um ano esta luz voltou a acender e não apaga mais. Percebi que quando o carro está frio a potência fica muito baixa, a ponto de subir rampas apenas em primeira e o carro ficar engasgando. Já levei em vários mecânicos, até mesmo na autorizada da Renault. Cada um diz ser um problema e com isso já gastei uma nota trocando peças. Já fiz limpeza nos bicos, troca da sonda lâmbida, limpeza do corpo de borboleta, resetar o sistema e muitas outras coisas. A danada da luz sempre volta no dia seguinte. Esta semana tentei mais uma vez vencer a tal da luz e levei em um mecânico da Porto Seguro, aproveitando para fazer a revisão dos 50.000km. Além da revisão comum ele trocou a correia dentada e achou o problema da luz acesa. Seriam os bicos injetores que não estavam funcionando direito. Troquei os quatro bicos e gastei no total R$2.500,00 em tudo. Senti o carro mais potente novamente mas um dia depois a luz volta a acender e o carro começar a falhar! Não sei mais o que faço...não quero mais gastar dinheiro. Já pensei em vender mas para isso preciso apagar essa luz de vez e cada vez que vou no mecânico é mais dinheiro gasto. Alguém tem alguma idéia do que pode ser please?!?!

FRANCINY MAURER

Mensagens : 2
Reputação : 0
Data de inscrição : 08/07/2015
Idade : 33
Cidade : São Paulo

Voltar ao Topo Ir em baixo

Re: Luz da injeção e perda de potência

Mensagem por andersonmartins em Qui Jul 09, 2015 6:33 pm

Caraca... Esgotaram todas as possibilidades que eu sugeriria.

No scanner não indica nenhum código de erro?

andersonmartins

Mensagens : 179
Reputação : 21
Data de inscrição : 21/05/2013
Idade : 33
Cidade : São Paulo

Voltar ao Topo Ir em baixo

Re: Luz da injeção e perda de potência

Mensagem por Luan Mauricio em Sex Jul 10, 2015 6:37 pm

FRANCINY MAURER escreveu:Olá! Tenho um Sandero Expression 2011 1.6 8v manual. Há algum tempo e algumas revisões atrás (isso já fazem uns dois anos) a luz de injeção eletrônica (ou de poluição como diz no manual) começou a acender. Nas primeiras vezes que ela acendia depois de alguns dias apagava sozinha e não sentia nada de diferente no carro. Já faz mais de um ano esta luz voltou a acender e não apaga mais. Percebi que quando o carro está frio a potência fica muito baixa, a ponto de subir rampas apenas em primeira e o carro ficar engasgando. Já levei em vários mecânicos, até mesmo na autorizada da Renault. Cada um diz ser um problema e com isso já gastei uma nota trocando peças. Já fiz limpeza nos bicos, troca da sonda lâmbida, limpeza do corpo de borboleta, resetar o sistema e muitas outras coisas. A danada da luz sempre volta no dia seguinte. Esta semana tentei mais uma vez vencer a tal da luz e levei em um mecânico da Porto Seguro, aproveitando para fazer a revisão dos 50.000km. Além da revisão comum ele trocou a correia dentada e achou o problema da luz acesa. Seriam os bicos injetores que não estavam funcionando direito. Troquei os quatro bicos e gastei no total R$2.500,00 em tudo. Senti o carro mais potente novamente mas um dia depois a luz volta a acender e o carro começar a falhar! Não sei mais o que faço...não quero mais gastar dinheiro. Já pensei em vender mas para isso preciso apagar essa luz de vez e cada vez que vou no mecânico é mais dinheiro gasto. Alguém tem alguma idéia do que pode ser please?!?!

seu carro faz ou antes de começar a acender a luz fez algum barulho vindo de baixo do carro?
meu sandero anterior ocorreu de ficar fraco duas vezes.
a primeira foi quando abastecia em posto que eu achava que era de confiança e o combustível estava uma porcaria.
a segunda vez foi quando em uma viagem ele ficou muito preso chegando a ter que andar na quarta marcha pois na quinta ele perdia velocidade, foi resolvido após verificar que o catalizador não estava bom e entupiu prejudicando a passagem dos gases.

__________________________________________________________________________________
sandero VIBE 1.6 2010
sandero expression 1.6 2014 cheers
avatar
Luan Mauricio

Mensagens : 1501
Reputação : 101
Data de inscrição : 02/08/2013
Idade : 27

Voltar ao Topo Ir em baixo

Re: Luz da injeção e perda de potência

Mensagem por FRANCINY MAURER em Seg Jul 13, 2015 12:22 pm

Olá Anderson, não sei se aparece algum código de erro no scanner, vou perguntar para o mecânico.

Luan, o único barulho que percebi no carro antes foram alguns estralos que ele dá depois que desligo e estaciono, mas não sei se tem relação.

Já esvaziei todo o tanque e coloquei uma gasolina de confiança de um dos mecânicos que levei e ele resetou o sistema. Deu três dias e a luz também voltou. Mad

FRANCINY MAURER

Mensagens : 2
Reputação : 0
Data de inscrição : 08/07/2015
Idade : 33
Cidade : São Paulo

Voltar ao Topo Ir em baixo

Re: Luz da injeção e perda de potência

Mensagem por Luan Mauricio em Seg Jul 13, 2015 5:36 pm

FRANCINY MAURER escreveu:Olá Anderson, não sei se aparece algum código de erro no scanner, vou perguntar para o mecânico.

Luan, o único barulho que percebi no carro antes foram alguns estralos que ele dá depois que desligo e estaciono, mas não sei se tem relação.

Já esvaziei todo o tanque e coloquei uma gasolina de confiança de um dos mecânicos que levei e ele resetou o sistema. Deu três dias e a luz também voltou. Mad

esses estalos não tem relação não, são as peças quentes do motor e freio esfriando.

__________________________________________________________________________________
sandero VIBE 1.6 2010
sandero expression 1.6 2014 cheers
avatar
Luan Mauricio

Mensagens : 1501
Reputação : 101
Data de inscrição : 02/08/2013
Idade : 27

Voltar ao Topo Ir em baixo

Re: Luz da injeção e perda de potência

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum