Conectar-se

Esqueci minha senha

Últimos assuntos
» CAMBAGEM TRASEIRA
Hoje à(s) 2:58 pm por Hauckjf

» Firmware para atualização do som multimidia (problemas no BT)
Hoje à(s) 2:53 pm por levi.simoes

» Criar grupo no watsapp
Hoje à(s) 9:16 am por odair.jsantos

» Sandero 1.0 16v Muito Fraco.
Ontem à(s) 3:07 pm por Everton Vitorino

» Luz diurna
Ontem à(s) 11:21 am por Junior amorim

» Problema na partida fria
Ontem à(s) 8:11 am por daan0094

» [ DUVIDA ] LUZ DE INJEÇÃO ACENDE E PERDE POTÊNCIA ATÉ ESTANCAR.
Ter Jul 25, 2017 3:43 pm por jovolto

» MOTOR SCE 1.6 16V baixando nivel de oleo do motor
Ter Jul 25, 2017 12:22 pm por Fernando Nakanishi

» CONSUMO RENAULT SANDERO EXPRESSION 1.6 8V
Ter Jul 25, 2017 10:18 am por Johnyson

» Kit GNV quem tem?
Ter Jul 25, 2017 9:33 am por carlosluiz19

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Problemas na partida a frio

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problemas na partida a frio

Mensagem por Diego51 em Sab Jul 04, 2015 12:50 am

Já fizeram limpeza do corpo d borboleta no meu sandero 1.6 8v 2099 expression, já troquei velas e cabo e mesmo assim contínuo c esse problema as vezes ao ligar d manhã o carro n pega d primeira. E tem gasolina aditivada no reservatório. MTS vezes pega mais quando fico pisando no acelerador antes, ou quando volto a chave umas três vezes sem dar partida, ou quando quer, pega d primeira mesmo frio. Entendo. Alguém tem alguma idéia do q seja?

Diego51

Mensagens : 5
Reputação : 0
Data de inscrição : 04/07/2015
Idade : 29
Cidade : Olinda

Voltar ao Topo Ir em baixo

Re: Problemas na partida a frio

Mensagem por falcao360 em Sab Jul 04, 2015 5:30 pm

Ja testou estanqueidade da bomba de combustivel e a propria bomba?

__________________________________________________________________________________

Garagem: http://forum.sanderoclube.com.br/t1578-pa-jefferson-falcao-azul-crepusculo
avatar
falcao360

Mensagens : 624
Reputação : 42
Data de inscrição : 07/04/2014
Idade : 34
Cidade : Belém

Voltar ao Topo Ir em baixo

Re: Problemas na partida a frio

Mensagem por Diego51 em Sab Jul 04, 2015 7:53 pm

Isso n,mas vou mandar olhar.

Diego51

Mensagens : 5
Reputação : 0
Data de inscrição : 04/07/2015
Idade : 29
Cidade : Olinda

Voltar ao Topo Ir em baixo

Re: Problemas na partida a frio

Mensagem por Jackson Correa em Qui Jul 09, 2015 9:47 am

da uma olhada na sua bomba de combustivel, vc esta com problema no tempo de injeção, pode que apenas com uma resetada na sua central ja resolva o problema

__________________________________________________________________________________
J@ck$on
avatar
Jackson Correa

Mensagens : 19
Reputação : 0
Data de inscrição : 27/12/2014
Idade : 31
Cidade : Guarapuava

Voltar ao Topo Ir em baixo

Re: Problemas na partida a frio

Mensagem por Luan Mauricio em Sex Jul 10, 2015 6:46 pm

bom verificar como está seu filtro de combustível também, só para constatar que não esteja atrapalhando o fluxo.

__________________________________________________________________________________
sandero VIBE 1.6 2010
sandero expression 1.6 2014 cheers
avatar
Luan Mauricio

Mensagens : 1501
Reputação : 101
Data de inscrição : 02/08/2013
Idade : 27

Voltar ao Topo Ir em baixo

Olha o prejuizo no orcamento dos problemas do meu sandero. O q acham?

Mensagem por Pablo Diego em Seg Jul 20, 2015 4:00 pm

[url=]orcamento dos problemas[/url].


Última edição por Pablo Diego em Seg Jul 20, 2015 4:03 pm, editado 2 vez(es)

Pablo Diego

Mensagens : 31
Reputação : 0
Data de inscrição : 29/04/2015
Idade : 29
Cidade : Olinda

Voltar ao Topo Ir em baixo

Re: Problemas na partida a frio

Mensagem por Pablo Diego em Seg Jul 20, 2015 4:03 pm

Problemas relatados.
Dificuldade na partida frio e com acool falha
Luz da bateria acende quando molha a correia e a direcao fica pesada
motor perdendo potencia na retomada
vazamento de oleo da direcao.



Pablo Diego

Mensagens : 31
Reputação : 0
Data de inscrição : 29/04/2015
Idade : 29
Cidade : Olinda

Voltar ao Topo Ir em baixo

Tive um problema parecido

Mensagem por gilbarfiu em Qui Jul 23, 2015 2:09 pm

Boa tarde Rafael. Tive todos estes problemas com o meu Renault Sandero Stepway 2009. Exatamente os mesmo sintomas. Fiz várias coisas nele, até resolver o problema. Primeiro troquei o sensor lambida do escapamento, pois o carro não estava fazendo a leitura correta da mistura, já que sempre abasteço o carro com Gasolina Aditivada Petrobras Grid, apesar de ser flex ele estava lendo uma quantidade maior de alcool na gasolina do que devia, por consequência estava bebendo mais. Depois troquei sensor lambda pós catalizador, troquei este justamente por conta do tanque de partida a frio estar esvaziando rapidamente, o meu também esvaziou em 2 semanas. Mesmo depois disso ele continuou falhando na partida. Dai Troquei o módulo de injeção eletrônica do carro, fiz a troca de óleo que estava já com 9.000 km e mandei na troca de óleo esvaziar o tanque de partida a frio, pois tinha um pouco de gasolina velha nele, e essa gasolina estava escura, dai passei a abastecer com gasolina petrobras podium no tanque de partida a frio e no tanque normal e meus problemas acabaram. Passei muita raiva até resolver o problema. Foram 2 meses de idas e voltas ao mecânico até resolver. Mas agora o carro está tinindo e extremamente economico.
avatar
gilbarfiu

Mensagens : 38
Reputação : 0
Data de inscrição : 30/05/2014
Idade : 32
Cidade : Mauá

Voltar ao Topo Ir em baixo

Re: Problemas na partida a frio

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum