Conectar-se

Esqueci minha senha

Últimos assuntos
» Tampa do óleo da direção Hidraulica minando
Ontem à(s) 5:56 pm por Alberto Monteiro

» Aumento altura de suspensão
Ontem à(s) 2:00 pm por João Netto

» Liquido de arrefecimento, baixa ou não?
Ontem à(s) 12:37 pm por João Netto

» Sandero Vibe 17/18 1.0Sce - Amortecedor com vazamento? Barulho tipo sopro no motor??
Ontem à(s) 6:48 am por fernandout

» Peça de encaixe acima do motor quebrou! (Inocente!)
Dom Set 24, 2017 8:30 pm por vagnersp

» Criar grupo no watsapp
Dom Set 24, 2017 1:00 pm por esantos

» grupo whatsapp vamos criar?
Sab Set 23, 2017 10:31 am por Luisqtg

» Grupo whatsapp
Sab Set 23, 2017 10:31 am por Luisqtg

» Grupo whatsapp
Sab Set 23, 2017 10:29 am por Luisqtg

» Grupo whatsapp
Sab Set 23, 2017 10:27 am por Luisqtg

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


luz de injeção ou de controle de poluição acesa!!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

luz de injeção ou de controle de poluição acesa!!

Mensagem por egydiocoelho em Qua Jul 01, 2015 2:08 pm

Olá! Eu possuo um sandero 1.0 16v motor d4d ano 2011/2012 que de uns tempos para cá, a luz com o desenho de um motor de carro fica acesa direto (alguns dizem que se trata da injeção, no manual afirma que é luz do sistema de controle de poluição). Isso já apareceu algumas vezes mas apagava automaticamente. Mas agora fica acesa direto logo depois que eu fiz a troca de óleo que depois ficou vazando. Levei imediatamente na mesma oficina que trocaram o óleo, pois parece que haviam colocado óleo em excesso e a luz acendeu. Passaram o scanner e não foi identificado nenhuma anomalia e consertaram o vazamento. Com relação ao desempenho do carro, ele não engasga e não há perda de desempenho. Já verifiquei os fusiveis do carro e estao todos ok. O que pode ser?

egydiocoelho

Mensagens : 3
Reputação : 0
Data de inscrição : 26/06/2015
Idade : 30
Cidade : Fortaleza

Voltar ao Topo Ir em baixo

Re: luz de injeção ou de controle de poluição acesa!!

Mensagem por falcao360 em Qua Jul 01, 2015 2:35 pm

Isso geralmente pode ser algum problema na sonda lambda ou combustivel adulterado mas de qualidade bem ruim mesmo! OU então o seu catalizador pode estar quase a beira do entupimento total! Verifique isso, ja tive problema com catalizador e é uma merda, o carro vai perdendo força ate parar. Mas o seu problema esta diretamente ligado ao sistema de exaustão do carro.

Se resolver depois nos de um retorno! Wink

__________________________________________________________________________________

Garagem: http://forum.sanderoclube.com.br/t1578-pa-jefferson-falcao-azul-crepusculo
avatar
falcao360

Mensagens : 631
Reputação : 42
Data de inscrição : 07/04/2014
Idade : 34
Cidade : Belém

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum