Conectar-se

Esqueci minha senha

Últimos assuntos
» AVISO FAROL ACESO.
Ontem à(s) 10:08 pm por pedroh_cesar

» Alternador defeito de fábrica " vicio oculto"
Ontem à(s) 4:16 pm por Israel do Prado Junior

» MOTOR SCE 1.6 16V baixando nivel de oleo do motor
Ontem à(s) 3:11 pm por Gruer

» Barulho repentino
Ontem à(s) 2:19 pm por João Netto

» Step furtado - como prevenir futuros furtos
Ontem à(s) 10:12 am por mautaira

» Barulho Líquido quando Acelera
Ontem à(s) 8:35 am por trafael

» Downgrade MediaNav 4.0.5 para 4.0.3
Seg Ago 21, 2017 7:36 pm por socrates barbosa

» [Resolvido][VENDIDO/ENCERRADO] Sandero Stepway 15/16
Seg Ago 21, 2017 9:48 am por mellaroch

» Sou o unico no forum de sergipe?
Seg Ago 21, 2017 9:38 am por BValadao

» ATUALIZAR MAPAS VERSÃO 2016
Dom Ago 20, 2017 9:06 pm por henrique988

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


O acelerador nao funciona

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

O acelerador nao funciona

Mensagem por adilson Freway viagens em Qui Jun 11, 2015 11:14 am

Olá, tenho um Sandeiro Stepway 2009 1.6, a luz de freio estava acessa direto, aí o cabeção aqui foi mexer sem entender,rrsrr, e imaginei que podia ser algum fio quebrado ou coisa parecida, então encontrei um fio verde quebrado no chicote do acelerador e emendei ele, aí começou o meu problema, o carro parou de acelerar,ele liga normal mas não acelera de jeito nenhum, já levei desemendei o fio e não voltou,levei no auto elétrico e ele passou o aparelho de diagnostico e não encontrou nada.
Alguém pode me ajudar ?

adilson Freway viagens

Mensagens : 1
Reputação : 0
Data de inscrição : 11/06/2015
Idade : 32
Cidade : coia

Voltar ao Topo Ir em baixo

Re: O acelerador nao funciona

Mensagem por andersonmartins em Qui Jun 11, 2015 4:30 pm

Quanto ao acelerador, não sei.

Mas, quanto à luz do freio de mão, verifique a possível solução no seguinte tópico:

http://forum.sanderoclube.com.br/t215-luz-do-freio-acesa-direto-solucao

andersonmartins

Mensagens : 183
Reputação : 21
Data de inscrição : 21/05/2013
Idade : 33
Cidade : São Paulo

Voltar ao Topo Ir em baixo

Re: O acelerador nao funciona

Mensagem por Maico2013 em Sab Jun 13, 2015 4:41 pm

Colega,  no video em anexo mostra que a borboleta eletronica funciona com 5V.  Veja qual a voltagem do fio verde.
Se tiver conhecimentos de eletrica pode verificar se chega sinal eletrico na borboleta.
O assunto é complexo, veja:
https://www.youtube.com/watch?v=oPPLAHSSluw

Acho  que só vai resolver na oficina autorizada ou de tuning.

Maico2013

Mensagens : 22
Reputação : -1
Data de inscrição : 21/02/2015
Idade : 42
Cidade : Campinas

Voltar ao Topo Ir em baixo

Re: O acelerador nao funciona

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum