Conectar-se

Esqueci minha senha

Últimos assuntos
» Novo Sandero
Hoje à(s) 8:16 am por Antônio pestana

» Criar grupo no watsapp
Ontem à(s) 10:14 pm por Bryan Michael Muller

» Barulho que parece ser do câmbio..
Ontem à(s) 9:35 pm por Rubergil Jr

» GPS DO MEDIA NAV 2017 NÃO TEM SINAL
Sex Jun 23, 2017 7:35 pm por Zaia

» Consumo Sandero GT Line 2014
Sex Jun 23, 2017 6:37 pm por Rafael Mello

» GENTE ME AJUDEM! CÓDIGO PIN NÃO FUNCIONA!
Sex Jun 23, 2017 7:01 am por ronnypas1

» TUTORIAL - Substituindo lâmpada do farol de milha Sandero 2013/2014
Qui Jun 22, 2017 5:10 pm por Sneeo

» Desembaçador do Vidro Traseiro
Qui Jun 22, 2017 2:00 pm por antibomba

» Media Nav 4.0.6
Qua Jun 21, 2017 9:49 pm por Cristiano Retzuk

» BIP (aviso sonoro) Intermitente com carro ligado e parado.
Qua Jun 21, 2017 3:46 pm por Paulo Pinheiro

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


O acelerador nao funciona

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

O acelerador nao funciona

Mensagem por adilson Freway viagens em Qui Jun 11, 2015 11:14 am

Olá, tenho um Sandeiro Stepway 2009 1.6, a luz de freio estava acessa direto, aí o cabeção aqui foi mexer sem entender,rrsrr, e imaginei que podia ser algum fio quebrado ou coisa parecida, então encontrei um fio verde quebrado no chicote do acelerador e emendei ele, aí começou o meu problema, o carro parou de acelerar,ele liga normal mas não acelera de jeito nenhum, já levei desemendei o fio e não voltou,levei no auto elétrico e ele passou o aparelho de diagnostico e não encontrou nada.
Alguém pode me ajudar ?

adilson Freway viagens

Mensagens : 1
Reputação : 0
Data de inscrição : 11/06/2015
Idade : 32
Cidade : coia

Voltar ao Topo Ir em baixo

Re: O acelerador nao funciona

Mensagem por andersonmartins em Qui Jun 11, 2015 4:30 pm

Quanto ao acelerador, não sei.

Mas, quanto à luz do freio de mão, verifique a possível solução no seguinte tópico:

http://forum.sanderoclube.com.br/t215-luz-do-freio-acesa-direto-solucao

andersonmartins

Mensagens : 179
Reputação : 21
Data de inscrição : 21/05/2013
Idade : 32
Cidade : São Paulo

Voltar ao Topo Ir em baixo

Re: O acelerador nao funciona

Mensagem por Maico2013 em Sab Jun 13, 2015 4:41 pm

Colega,  no video em anexo mostra que a borboleta eletronica funciona com 5V.  Veja qual a voltagem do fio verde.
Se tiver conhecimentos de eletrica pode verificar se chega sinal eletrico na borboleta.
O assunto é complexo, veja:
https://www.youtube.com/watch?v=oPPLAHSSluw

Acho  que só vai resolver na oficina autorizada ou de tuning.

Maico2013

Mensagens : 22
Reputação : -1
Data de inscrição : 21/02/2015
Idade : 41
Cidade : Campinas

Voltar ao Topo Ir em baixo

Re: O acelerador nao funciona

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum