Conectar-se

Esqueci minha senha

Últimos assuntos
» Criar grupo no watsapp
Ontem à(s) 9:35 am por Rafael Mello

» consumo excessivo
Sex Jul 21, 2017 7:03 pm por Rocha

» atualizar media nav
Sex Jul 21, 2017 6:49 pm por Rocha

» VIDEOS NO MEDIA NAV EVOLUTION 6.0.4
Sex Jul 21, 2017 2:56 pm por Gislene Celina Adão

» [ DUVIDA ] LUZ DE INJEÇÃO ACENDE E PERDE POTÊNCIA ATÉ ESTANCAR.
Sex Jul 21, 2017 10:43 am por jovolto

» TUTORIAL - LIMPANDO CARBONIZAÇÃO NO TBI (CORPO DA BORBOLETA)
Sex Jul 21, 2017 10:08 am por Johnyson

» GPS do Media Nav fica com tela preta.
Qui Jul 20, 2017 8:42 am por kucelati

» Media NAV Evolution 8.0.5
Qua Jul 19, 2017 7:59 pm por Zaia

» Conserto de Media NAV
Qua Jul 19, 2017 2:23 pm por rafamaru

» Trepidando na primeira e na ré
Qua Jul 19, 2017 1:54 pm por Hauckjf

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Carregador + Rádio não funcionam

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Carregador + Rádio não funcionam

Mensagem por MarcusMarinho em Qua Abr 29, 2015 4:14 pm

Pessoal, boa tarde.

Sou novo aqui no fórum.

Estou com o seguinte problema. O meu carregador do carro ou simplesmente o acendedor de cigarros não funciona. De um tempo pra cá, ele parou de funcionar. Não sei se ao mesmo tempo, mas o som do carro não liga mais. Pesquisa vai e pesquisa vem, descobri que os dois utilizam o mesmo fuzível. Troquei, porém nenhum dos dois funcionam. Segui o quadro que está na tampa da caixa de fusível, mas nada. O que pode estar acontecendo?

Até irei pegar um outro som pra testar, mas e o acendedor? alguém por favor sabe informar qual é o fusível correto? E o do som?

O carro é um Sandero Expression 1.0 16V 2012/2012.

Conto com a ajuda de vocês.

Obrigado,
Marcus

MarcusMarinho

Mensagens : 1
Reputação : 0
Data de inscrição : 29/04/2015
Idade : 38
Cidade : niteroi

Voltar ao Topo Ir em baixo

Re: Carregador + Rádio não funcionam

Mensagem por falcao360 em Qui Abr 30, 2015 8:29 am

Fale marcus, bem vindo primeiramente,

Ja verificou a parte eletrica somente desse setor, pode ter algum fio solto ou "comido", algo do genero sabe. Só pra isso tem que ser retirado o console central, portanto, se voce nao quiser arriscar na desmontagem, leve numa oficina e peça pra eles verificarem isso, Só não sei se é possivel porque de eletrica nao entendo PN. Mas se possivel um multimetro pode ser posto la pra saber se esta sendo energizado via 12V

__________________________________________________________________________________

Garagem: http://forum.sanderoclube.com.br/t1578-pa-jefferson-falcao-azul-crepusculo
avatar
falcao360

Mensagens : 624
Reputação : 42
Data de inscrição : 07/04/2014
Idade : 34
Cidade : Belém

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum