Conectar-se

Esqueci minha senha

Últimos assuntos
» Media skin para 5.2.7
Hoje à(s) 12:36 pm por AERCIO RIOS

» Medidor de combustível sem funcionar
Hoje à(s) 7:41 am por Thyago

» Escolha de molas esportivas
Ontem à(s) 8:54 pm por Shimizu_Juliano

» GNV embaixo do Stepway
Ontem à(s) 2:15 pm por Igorsa

» MOTOR SCE 1.6 16V baixando nivel de oleo do motor
Ontem à(s) 2:09 pm por João Netto

» media nav 7.0.5
Qua Out 18, 2017 11:05 pm por ESTEFANO GOMES

» media nav 7.0.5
Qua Out 18, 2017 11:04 pm por ESTEFANO GOMES

» media nav 7.0.5
Qua Out 18, 2017 11:04 pm por ESTEFANO GOMES

» Luz de Injeção e controle de poluição acendendo, ajuda por favor!
Qua Out 18, 2017 9:07 am por Manoel Neto

» Bomba de marcador não completa totalmente
Qua Out 18, 2017 7:24 am por daan0094

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Problema no som original

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problema no som original

Mensagem por mlsilvestre em Ter Abr 21, 2015 10:17 pm

Boa noite a todos
COmprei um Sandero. Esta com 300 km e notei que o som em alguns momentos aumenta de diminui de volume sozinho, sem nenhuma interferencia minha.
Algum de voces ja passou por isso?

Marcelo

mlsilvestre

Mensagens : 1
Reputação : 0
Data de inscrição : 14/04/2015
Idade : 43
Cidade : Recife

Voltar ao Topo Ir em baixo

Re: Problema no som original

Mensagem por falcao360 em Qua Abr 22, 2015 8:47 am

Poder alguma oxidação ou coisa do tipo com relação a fiação, leve em uma auto-eletrica e peça pra eles verificarem a fiação do som, Se estiver muito na duvida ainda e se possivel, troque os fios ou conectores, não sai caro não

__________________________________________________________________________________

Garagem: http://forum.sanderoclube.com.br/t1578-pa-jefferson-falcao-azul-crepusculo
avatar
falcao360

Mensagens : 637
Reputação : 42
Data de inscrição : 07/04/2014
Idade : 34
Cidade : Belém

Voltar ao Topo Ir em baixo

Re: Problema no som original

Mensagem por Luan Mauricio em Qua Abr 22, 2015 2:36 pm

seu carro com 300 km cai direto na css.
eles tem que verificar e se constatado defeito trocar seu rádio.

__________________________________________________________________________________
sandero VIBE 1.6 2010
sandero expression 1.6 2014 cheers
avatar
Luan Mauricio

Mensagens : 1501
Reputação : 102
Data de inscrição : 02/08/2013
Idade : 27

Voltar ao Topo Ir em baixo

Re: Problema no som original

Mensagem por Erich_ET em Seg Maio 11, 2015 4:45 pm

nao tem nd de errado, o radio original tem um recurso que aumenta o som de acordo com a velocidade do carro, vc pode entrar no menu do radio e procurar por essa opçao, no caso do media-nav aparece como vol/velocidade, nao sei como aparece no normal, e desativar ou diminuir o quanto o som aumenta

Erich_ET

Mensagens : 49
Reputação : 0
Data de inscrição : 06/04/2015
Idade : 33
Cidade : Americana

Voltar ao Topo Ir em baixo

Re: Problema no som original

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum