Conectar-se

Esqueci minha senha

Últimos assuntos
» Tampa do óleo da direção Hidraulica minando
Ontem à(s) 5:56 pm por Alberto Monteiro

» Aumento altura de suspensão
Ontem à(s) 2:00 pm por João Netto

» Liquido de arrefecimento, baixa ou não?
Ontem à(s) 12:37 pm por João Netto

» Sandero Vibe 17/18 1.0Sce - Amortecedor com vazamento? Barulho tipo sopro no motor??
Ontem à(s) 6:48 am por fernandout

» Peça de encaixe acima do motor quebrou! (Inocente!)
Dom Set 24, 2017 8:30 pm por vagnersp

» Criar grupo no watsapp
Dom Set 24, 2017 1:00 pm por esantos

» grupo whatsapp vamos criar?
Sab Set 23, 2017 10:31 am por Luisqtg

» Grupo whatsapp
Sab Set 23, 2017 10:31 am por Luisqtg

» Grupo whatsapp
Sab Set 23, 2017 10:29 am por Luisqtg

» Grupo whatsapp
Sab Set 23, 2017 10:27 am por Luisqtg

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Help me!!!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Help me!!!

Mensagem por fabirgd em Qua Mar 25, 2015 11:14 am

Gente, eu devo ser muito burra mesmo!!!
Já li quase todas as paginas desse fórum, do gps info, do foroclio, vi vídeo no youtube e não consegui fazer o mediakin rodar.
Meu Logan já veio com a versão 4.0.3 do media nav, então segui as instruções passadas pelo amigo Luan, baixei a versão Lite do site GPSInfo, coloquei o pen drive, virei a chave e.... NADA. Não aconteceu nada, entrei na mídia para ver se rodava alguma coisa, mas a única coisa que aparece é um arquivo MP3 que deixei rodando mais de uma hora no carro para ver se acontecia alguma coisa e ... NADA.
Alguem me ajuda, please!!!!!
To fazendo alguma coisa errada, mas o que?
O que deveria acontecer depois que espeto o pen drive e viro a chave????

fabirgd

Mensagens : 4
Reputação : 0
Data de inscrição : 25/03/2015
Idade : 35
Cidade : Sao Paulo

Voltar ao Topo Ir em baixo

Re: Help me!!!

Mensagem por falcao360 em Qua Abr 22, 2015 9:32 am

Topico movido por estar postado em local indevido!

Voce ja tentou atualizar pelo toolbox? da renault mesmo?

__________________________________________________________________________________

Garagem: http://forum.sanderoclube.com.br/t1578-pa-jefferson-falcao-azul-crepusculo
avatar
falcao360

Mensagens : 631
Reputação : 42
Data de inscrição : 07/04/2014
Idade : 34
Cidade : Belém

Voltar ao Topo Ir em baixo

Re: Help me!!!

Mensagem por Luan Mauricio em Qua Abr 22, 2015 2:33 pm

No próprio GPS INFO tem a atualização correta para rodar o programa sem problemas.
atualize novamente com o arquivo de lá.

__________________________________________________________________________________
sandero VIBE 1.6 2010
sandero expression 1.6 2014 cheers
avatar
Luan Mauricio

Mensagens : 1501
Reputação : 102
Data de inscrição : 02/08/2013
Idade : 27

Voltar ao Topo Ir em baixo

Re: Help me!!!

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum