Conectar-se

Esqueci minha senha

Últimos assuntos
» Media skin para 5.2.7
Ontem à(s) 12:36 pm por AERCIO RIOS

» Medidor de combustível sem funcionar
Ontem à(s) 7:41 am por Thyago

» Escolha de molas esportivas
Qui Out 19, 2017 8:54 pm por Shimizu_Juliano

» GNV embaixo do Stepway
Qui Out 19, 2017 2:15 pm por Igorsa

» MOTOR SCE 1.6 16V baixando nivel de oleo do motor
Qui Out 19, 2017 2:09 pm por João Netto

» media nav 7.0.5
Qua Out 18, 2017 11:05 pm por ESTEFANO GOMES

» media nav 7.0.5
Qua Out 18, 2017 11:04 pm por ESTEFANO GOMES

» media nav 7.0.5
Qua Out 18, 2017 11:04 pm por ESTEFANO GOMES

» Luz de Injeção e controle de poluição acendendo, ajuda por favor!
Qua Out 18, 2017 9:07 am por Manoel Neto

» Bomba de marcador não completa totalmente
Qua Out 18, 2017 7:24 am por daan0094

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Indicador de Injeção Eletronica pisca, motor gira e carro não pega

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Indicador de Injeção Eletronica pisca, motor gira e carro não pega

Mensagem por Chico Souza em Ter Dez 30, 2014 11:29 am

Amigos do Sandero Clube. Meu Previlege 2008 vem apresentando um problema estranho. Segundo o manual do veículo o símbolo do painel que parece um arame enrolado é referente à injeção eletrônica. Porém já me disseram que também pisca se a ignição não reconhece o código da chave... então, o problema é que coloco a chave na ignição, este símbolo fica piscando e o carro não pega, o motor gira... isso aconteceu várias vezes, de uma hora para a outra este símbolo parava de piscar e o carro pegava... jamais ficou aceso ou piscando com o carro em movimento... agora faz dois dias que o carro não pega mais... já tentei a chave reserva mas não funcionou... o que pode ser isso??? injeção eletronica mesmo?? mas quando o carro pegava esta luz apagava...
pode ser bateria da chave??? código da chave???
alguém já passou por este problema???
grato, abraços.
Chico

Chico Souza

Mensagens : 1
Reputação : 0
Data de inscrição : 30/12/2014
Idade : 52
Cidade : Curitiba

Voltar ao Topo Ir em baixo

Re: Indicador de Injeção Eletronica pisca, motor gira e carro não pega

Mensagem por Luan Mauricio em Ter Dez 30, 2014 5:28 pm

está parecendo ser problema no code, o receptor por algum motivo não está reconhecendo o chip que tem nas chaves.
um bom chaveiro testa e tira essa dúvida rápido para você.

__________________________________________________________________________________
sandero VIBE 1.6 2010
sandero expression 1.6 2014 cheers
avatar
Luan Mauricio

Mensagens : 1501
Reputação : 102
Data de inscrição : 02/08/2013
Idade : 27

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum